<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental"> <meta name="description" content="Greysia mengaku saat ini ia berusaha untuk menjaga peak performance-nya hingga olimpiade tahun depan."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental - Sport Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-popup.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/sport/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/default-skin.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/css/slick.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <!-- Begin Dable Script / For inquiries, http://dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'bisnis.com'); dable('sendLogOnce'); </script> <!-- End Dable Script / For inquiries, visit http://dable.io --> <meta property="og:url" content="https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental" /><meta property="og:type" content="article" /><meta property="og:title" content="Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental | Sport - Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/04/21/1230626/hasil-bca-indonesia-open-2017.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Greysia mengaku saat ini ia berusaha untuk menjaga peak performance-nya hingga olimpiade tahun depan." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental | Sport - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/04/21/1230626/hasil-bca-indonesia-open-2017.jpg" ><meta name="twitter:description" content="Greysia mengaku saat ini ia berusaha untuk menjaga peak performance-nya hingga olimpiade tahun depan." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental", "url": "https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental", "datePublished": "2020-04-21T19:15:44+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230626/hasil-bca-indonesia-open-2017.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230626/hasil-bca-indonesia-open-2017.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental" }, "headline": "Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230626/hasil-bca-indonesia-open-2017.jpg?w=600&h=400" }, "datePublished": "2020-04-21T19:15:44+07:00", "dateModified": "2020-04-21T19:15:44+07:00", "author": { "@type": "Person", "name": "Andhika Anggoro Wening" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental", "description": "Greysia mengaku saat ini ia berusaha untuk menjaga peak performance-nya hingga olimpiade tahun depan." } </script> <!-- Google verification sport.bisnis.com --> <meta name="google-site-verification" content="ZZLKAimXmjQRvGWcYGJSlvLEL1xfPsHef0hpANP4ijk" /> <script type="text/javascript" src="https://app.midtrans.com/snap/snap.js" data-client-key="Mid-client-G3F6SghnLN5_Mz3B"></script></head><body><!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="channel-sport"> <div class="container"> <div class="row"> <div class="col-sm-3"><i class="fas fa-search"></i><input type="text" class="form-control search" placeholder="Cari berita..."></div> <div class="col-sm-6"> <a class="logo" href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo.svg" class="" alt="bisnis.com" title="bisnis.com" /></a> </div> <div class="col-sm-3"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> </ul> </div> </div> </div></header><style type="text/css">.img-author { border-radius: 50%;}</style><div class="sub-header"> <div class="container"> <div id="sticky0"> <ul class="menu-main-channel pl-12"> <li><a href="https://www.bisnis.com" title="Home" class="change-home style2"><div class="li-home_black"></div></a></li> <li ><a href="https://market.bisnis.com" title=">Market">Market</a></li> <li ><a href="https://finansial.bisnis.com" title="Finansial">Finansial</a></li> <li ><a href="https://ekonomi.bisnis.com" title="Ekonomi">Ekonomi</a></li> <li ><a href="https://kabar24.bisnis.com" title="Kabar24">Kabar24</a></li> <li ><a href="https://teknologi.bisnis.com" title="Teknologi">Teknologi</a></li> <li ><a href="https://lifestyle.bisnis.com" title="Lifestyle">Lifestyle</a></li> <li ><a href="https://infografik.bisnis.com" title="infografik">Infografik</a></li> <li ><a href="https://traveling.bisnis.com" title="Travel">Travel</a></li> <li ><a href="https://sport.bisnis.com" title="Sport">Sport</a></li> <li ><a href="https://bola.bisnis.com" title="Bola">Bola</a></li> <li ><a href="https://otomotif.bisnis.com" title="Otomotif">Otomotif</a></li> <li ><a href="https://www.bisnis.com/index" title="Indeks">Indeks</a></li> <!-- <li class="button"><a href="#" title="Home"><i class="fas fa-ellipsis-v"></i></a></li> --> <li class="button"> <div id="scrolnav" class="side-nav" style="display: block;z-index: 777;"> <!-- <h2 class="abs-center nav-header">Nav</h2> <ul class="abs-center nav-options"> <li class="rela-block nav-link the-menu">The Menu</li> <li class="rela-block nav-link">About Us</li> <li class="rela-block nav-link">Stories</li> <li class="rela-block nav-link">Locations</li> <li class="rela-block nav-link">Contact Us</li> </ul> --> <div class="row row-nav"> <div class="div-nav"> <div class="col-sm-6 h-100p w-vid-52p" id="btv-nav"> </div> <div class="col-sm-6 h-100p w-kanal-48p"> <h2 class="abs-center nav-header kanal-teks">Kanal Lainnya</h2> <div class="video-title-menu abs-center3 kan-header-tex"> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://jakarta.bisnis.com" class="no-up-tex">Jakarta</a> <p class="ptb-3"><a href="https://banten.bisnis.com" class="no-up-tex">Banten</a> <p class="ptb-3"><a href="https://bandung.bisnis.com" class="no-up-tex">Bandung</a> <p class="ptb-3"><a href="https://semarang.bisnis.com" class="no-up-tex">Semarang</a> <p class="ptb-3"><a href="https://surabaya.bisnis.com" class="no-up-tex">Surabaya</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://bali.bisnis.com" class="no-up-tex">Bali</a> <p class="ptb-3"><a href="https://sumatra.bisnis.com" class="no-up-tex">Sumatra</a> <p class="ptb-3"><a href="https://kalimantan.bisnis.com" class="no-up-tex">Kalimantan</a> <p class="ptb-3"><a href="https://sulawesi.bisnis.com" class="no-up-tex">Sulawesi</a> <p class="ptb-3"><a href="https://papua.bisnis.com" class="no-up-tex">Papua</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://koran.bisnis.com" class="no-up-tex">Koran</a> <p class="ptb-3"><a href="https://entrepreneur.bisnis.com" class="no-up-tex">Entrepreneur</a> <p class="ptb-3"><a href="https://foto.bisnis.com" class="no-up-tex">Foto</a> </div> </div> </div> </div> </div> </div> <div class="rela-block top-section"> <div class="nav-button top mt-2"> <div class="abs-center nav-bars"></div> </div> </div> </li> </ul> </div> <ul class="menu-channel sport" id="sticky1"> <li class="logo"> <a href="https://sport.bisnis.com/" title="Kanal Sport"> <img data-src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/sport-white" src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/sport-white.svg" style="margin-top:12px; width:110%;"> </a> </li> <li ><a href="https://sport.bisnis.com/aneka-sport" title="Aneka Sport">Aneka Sport</a></li> <li ><a href="https://sport.bisnis.com/racing" title="Racing">Racing</a></li> <li ><a href="https://sport.bisnis.com/bulutangkis" title="Bulutangkis">Bulutangkis</a></li> <li ><a href="https://sport.bisnis.com/sportainment" title="Sportaiment">Sportainment</a></li> </ul> </div></div> <div class="wrapper-details"> <div class="container"> <div class="row"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="https://sport.bisnis.com"> Sport </a> </li> <li class="active"> <a href="https://sport.bisnis.com/bulutangkis"> Bulutangkis </a> </li> </ol> <h1>Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental</h1> <div class="subtitle"> Greysia mengaku saat ini ia berusaha untuk menjaga peak performance-nya hingga olimpiade tahun depan. </div> <div class="author"> <a href="https://www.bisnis.com/user/284/andhika.anggoro.wening"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/284/andhika-anggoro-wening.jpg" alt="Andhika Anggoro Wening" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/284/andhika.anggoro.wening"> Andhika Anggoro Wening </a> - Bisnis.com <span> 21 April 2020 &nbsp;|&nbsp; 19:15 WIB </span> </div> </div> <div class="main-image"> <a href="#" title=""> <img src="https://cdn-image.bisnis.com/posts/2020/04/21/1230626/hasil-bca-indonesia-open-2017.jpg" alt="Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental" /> </a> <div class="caption">Greysia Polii dan Apriani Rahayu - Badminton Indonesia</div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> </div> <div id="sticky-share" class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:;" onclick="sharesocmed('https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental')+'$title='+encodeURIComponent('Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('Olimpiade Tokyo Ditunda, Greysia Polii Jalani Persiapan Mental')+' - '+encodeURIComponent('https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> <div class="col-sm-10" itemprop="articleBody"> <p><strong>Bisnis.com,</strong> JAKARTA - Pemain ganda putri, Greysia Polii mengaku menikmati waktu liburnya di kala pandemi Virus Corona.</p><p>"Dulu kalau libur, sehari dua hari masih oke. Di hari ketiga rasanya mau buru-buru latihan lagi. Sekarang kan ibaratnya dunia juga sedang beristirahat, saya nggak kepikiran ketinggalan dari lawan yang sudah latihan, jadi kali ini lebih peaceful," dituturkan peraih medali emas Asian Games 2014 bersama Nitya Krishinda Maheswari dalam situs resmi PBSI, Selasa (21/4/2020).</p><p>"Bukannya gimana ya, tapi biasanya kan atlet dari kecil memang jadwalnya padat. Kami ada tuntutan selalu dalam peforma yang bagus sehingga bisa bersaing, bukan cuma nasional tapi di dunia. Dari dulu sudah memikirkan target, begitu terus dari kecil, jadi masa sekarang ini saya manfaatkan untuk rehat, bukan cuma fisik tapi juga pikiran," beber Greysia.</p><p>Greysia mulai merasakan dampak wabah Covid-19 sepulangnya dari turnamen bergengsi All England 2020. Seluruh tim yang baru kembali dari luar negeri diwajibkan untuk mengikuti isolasi mandiri di Pelatnas Cipayung selama 14 hari.</p><p>"Sejujurnya waktu pulang dari All England itu rasanya tenang di masa isolasi. Akhirnya sebagai atlet saya bisa merasakan istirahat tanpa merasa dikejar-kejar. Biasanya kan libur sebentar sudah mikirin target, jadwal latihan lagi, tanding lagi," jelas Greysia.</p><p>Imbas wabah Covid-19 mulai terasa di berbagai lapisan masyarakat termasuk para insan olahraga. Dari sisi atlet, berkurangnya turnamen dan waktu latihan tentu akan menjadi tantangan tersendiri bagi mereka. Apalagi tahun ini menjadi tahun yang krusial menuju event akbar Olimpiade Tokyo 2020 pada tahun depan.</p><p>Greysia yang kini berpasangan dengan Apriyani Rahayu mengaku berusaha untuk menjaga peak performance-nya hingga olimpiade tahun depan. Mulai dari kekuatan mental, self control dan menjaga mood-nya. Performa secara fisik pelan-pelan akan ia tingkatkan jika nanti sudah bisa berlatih dengan normal.</p><p>"Sekarang perasaan saya flat saja. Saya lebih mempersiapan diri ke olimpiade tahun depan. Persiapannya lebih ke mental dan pikirannya dulu. Biar gimana pun kemarin kan rasanya olimpiade sudah di depan mata, tiba-tiba ditunda. Jadi saya lebih jaga mood, apalagi di umur saya sekarang, banyak yang harus dipertimbangkan dan dipikirkan," tutup Greysia.</p> <div class="topik"> <p>Simak berita lainnya seputar topik artikel ini, di sini : <br /> <a href="https://www.bisnis.com/topic/2930/bulutangkis">bulutangkis</a> </p> </div> <!-- #bagiasa Bisnis Indonesia --><div style="color: #fff;background-color: #990811; padding: 10px;border: #024D6C 1px dotted; font-family:ProximaNova-Regular; text-align:center;display: inline-block;font-size: 14px; margin-top:15px;"> Bisnis Indonesia bersama 3 media menggalang dana untuk membantu tenaga medis dan warga terdampak virus corona yang disalurkan melalui Yayasan Lumbung Pangan Indonesia (Rekening BNI: 200-5202-055). <br />Ayo, ikut membantu donasi sekarang! <a href="https://kabar24.bisnis.com/read/20200413/15/1226003/bisnis-indonesia-bersama-3-media-galang-dana-bantu-warga-terdampak-covid-19" target="_blank" style="color:#FFE600">Klik Di Sini</a> untuk info lebih lengkapnya.</div><!-- #bagiasa Bisnis Indonesia --> </div> </div> <div class="tags"> <p>Sumber : Badminton Indonesia</p> <div class="editor">Editor : Andhika Anggoro Wening</div> </div <input type="hidden" id="ip_client" value="107.23.218.4"> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://sport.bisnis.com/read/20200421/59/1230626/olimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment roboto-bold font-14 pd-top-5"> KOMENTAR </div> <hr class="hr-style hr-style-1"> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> </div> <div class="col-xs-10 comment-area height-70 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix font-13" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div class="col-xs-2 picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler font-13 dark-grey-color-66" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <hr class="hr-style" style="margin-bottom: 15px !important;"> <div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div> <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler font-13 dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> </div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading"><h3>Artikel Terkait</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a class="link overlay" href="https://sport.bisnis.com/read/20200421/59/1230271/hari-kartini-2020-susy-susanti-minta-pebulu-tangkis-putri-indonesia-bangkit" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230271/susitangkis.jpg?w=277&h=183" alt="Hari Kartini 2020: Susy Susanti Minta Pebulu Tangkis&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sport.bisnis.com/read/20200421/59/1230271/hari-kartini-2020-susy-susanti-minta-pebulu-tangkis-putri-indonesia-bangkit" title=""> Hari Kartini 2020: Susy Susanti Minta Pebulu Tangkis&#8230; </a> </div> <div class="col-sm-4"> <a class="link overlay" href="https://sport.bisnis.com/read/20200417/59/1228475/atlet-pelatnas-bulu-tangkis-membantu-warga-terdampak-virus-corona" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/17/1228475/img_20200417_013338.jpg?w=277&h=183" alt="Atlet Pelatnas Bulu Tangkis Membantu Warga Terdampak&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sport.bisnis.com/read/20200417/59/1228475/atlet-pelatnas-bulu-tangkis-membantu-warga-terdampak-virus-corona" title=""> Atlet Pelatnas Bulu Tangkis Membantu Warga Terdampak&#8230; </a> </div> <div class="col-sm-4"> <a class="link overlay" href="https://sport.bisnis.com/read/20200416/59/1228144/olimpiade-diundur-tahun-depan-begini-komentar-bijak-anthony-ginting" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/16/1228144/hasil-bwf-world-tour-finals-2018-ginting.jpg?w=277&h=183" alt="Olimpiade Diundur Tahun Depan, Begini Komentar Bijak&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sport.bisnis.com/read/20200416/59/1228144/olimpiade-diundur-tahun-depan-begini-komentar-bijak-anthony-ginting" title=""> Olimpiade Diundur Tahun Depan, Begini Komentar Bijak&#8230; </a> </div> </li> <li> <div class="col-sm-4"> <a class="link overlay" href="https://sport.bisnis.com/read/20200415/59/1227712/sukses-di-badminton-rian-ardianto-jonatan-christie-mencoba-berbisnis" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/15/1227712/hasil-all-england-2019-fajar-rian.jpg?w=277&h=183" alt="Sukses di Badminton, Rian Ardianto & Jonatan Christie&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sport.bisnis.com/read/20200415/59/1227712/sukses-di-badminton-rian-ardianto-jonatan-christie-mencoba-berbisnis" title=""> Sukses di Badminton, Rian Ardianto & Jonatan Christie&#8230; </a> </div> <div class="col-sm-4"> <a class="link overlay" href="https://sport.bisnis.com/read/20200414/402/1227140/galang-donasi-lawan-covid-19-tontowi-praveen-lelang-seragam-bersejarah-" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/14/1227140/tontowi-ahmad-liliyana-natsir-reu-marcelo-del-pozo.jpg?w=277&h=183" alt="Galang Donasi Lawan Covid-19, Tontowi & Praveen Lelang&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sport.bisnis.com/read/20200414/402/1227140/galang-donasi-lawan-covid-19-tontowi-praveen-lelang-seragam-bersejarah-" title=""> Galang Donasi Lawan Covid-19, Tontowi & Praveen Lelang&#8230; </a> </div> <div class="col-sm-4"> <a class="link overlay" href="https://sport.bisnis.com/read/20200414/59/1227096/penyelenggaraan-piala-thomas-dan-uber-2020-masih-diragukan" title=""> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/14/1227096/img_20200313_011605.jpg?w=277&h=183" alt="Penyelenggaraan Piala Thomas dan Uber 2020 Masih Diragukan" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://sport.bisnis.com/read/20200414/59/1227096/penyelenggaraan-piala-thomas-dan-uber-2020-masih-diragukan" title=""> Penyelenggaraan Piala Thomas dan Uber 2020 Masih Diragukan </a> </div> </li> </ul> <br><br> <div class="title-heading"><h3>Berita Terkini Lainnya</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a class="link sub no-pl overlay" href="https://sport.bisnis.com/read/20200421/60/1230533/dana-tambahan-akibat-penundaan-olimpiade-tokyo-belum-disepakati" title="Dana Tambahan Akibat Penundaan Olimpiade Tokyo Belum Disepakati"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/21/1230533/olimpiade-2020-1.jpg?w=277" alt=" Dana Tambahan Akibat Penundaan Olimpiade Tokyo Belum Disepakati" width="277" height="183" class="img-responsive" /> </a> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://sport.bisnis.com/read/20200421/60/1230533/dana-tambahan-akibat-penundaan-olimpiade-tokyo-belum-disepakati" title="Dana Tambahan Akibat Penundaan Olimpiade Tokyo Belum Disepakati"> Dana Tambahan Akibat Penundaan Olimpiade Tokyo Belum Disepakati </a> <div class="description no-pl"> Sekretaris Kabinet Jepang Yoshihide Suga menuturkan pemerintahannya belum membuat keputusan akan menanggung biaya tambahan dari penundaan Olimpiade Tokyo 2020. </div> <div class="date no-pl">2 hours ago &nbsp; | &nbsp; <a href="https://sport.bisnis.com/aneka-sport" title="Health">Aneka Sport</a></div> </div> </li> <li> <div class="col-sm-4"> <a class="link sub no-pl overlay" href="https://sport.bisnis.com/read/20200421/59/1230271/hari-kartini-2020-susy-susanti-minta-pebulu-tangkis-putri-indonesia-bangkit" title="Hari Kartini 2020: Susy Susanti Minta Pebulu Tangkis Putri Indonesia Bangkit"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/21/1230271/susitangkis.jpg?w=277" alt=" Hari Kartini 2020: Susy Susanti Minta Pebulu Tangkis Putri Indonesia Bangkit" width="277" height="183" class="img-responsive" /> </a> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://sport.bisnis.com/read/20200421/59/1230271/hari-kartini-2020-susy-susanti-minta-pebulu-tangkis-putri-indonesia-bangkit" title="Hari Kartini 2020: Susy Susanti Minta Pebulu Tangkis Putri Indonesia Bangkit"> Hari Kartini 2020: Susy Susanti Minta Pebulu Tangkis Putri Indonesia Bangkit </a> <div class="description no-pl"> Selain itu, peraih medali emas Olimpiade Barcelona 1992 itu juga menginginkan agar kedepannya Indonesia memiliki banyak bibit atlet muda, terutama pebulu tangkis putri. </div> <div class="date no-pl">7 hours ago &nbsp; | &nbsp; <a href="https://sport.bisnis.com/bulutangkis" title="Health">Bulutangkis</a></div> </div> </li> <li> <div class="col-sm-4"> <a class="link sub no-pl overlay" href="https://sport.bisnis.com/read/20200421/60/1230261/wabah-covid-19-belum-reda-nadal-saya-rindu-bertanding" title="Wabah Covid-19 Belum Reda, Nadal: Saya Rindu Bertanding"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/21/1230261/rafael-nadal-reuters-eric-gaillard.jpg?w=277" alt=" Wabah Covid-19 Belum Reda, Nadal: Saya Rindu Bertanding" width="277" height="183" class="img-responsive" /> </a> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://sport.bisnis.com/read/20200421/60/1230261/wabah-covid-19-belum-reda-nadal-saya-rindu-bertanding" title="Wabah Covid-19 Belum Reda, Nadal: Saya Rindu Bertanding"> Wabah Covid-19 Belum Reda, Nadal: Saya Rindu Bertanding </a> <div class="description no-pl"> Musim kompetisi tenis terpaksa tertunda karena krisis kesehatan itu, juga Wimbledon yang harus dibatalkan untuk pertama kalinya sejak Perang Dunia II. </div> <div class="date no-pl">7 hours ago &nbsp; | &nbsp; <a href="https://sport.bisnis.com/aneka-sport" title="Health">Aneka Sport</a></div> </div> </li> <li> <div class="col-sm-4"> <a class="link sub no-pl overlay" href="https://sport.bisnis.com/read/20200421/401/1230079/formula-1-hamilton-bilang-mercedes-adalah-impian" title="Formula 1, Hamilton Bilang Mercedes adalah Impian"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/04/21/1230079/lewis-hamilton-reuters-aly-song-msl.jpg?w=277" alt=" Formula 1, Hamilton Bilang Mercedes adalah Impian" width="277" height="183" class="img-responsive" /> </a> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://sport.bisnis.com/read/20200421/401/1230079/formula-1-hamilton-bilang-mercedes-adalah-impian" title="Formula 1, Hamilton Bilang Mercedes adalah Impian"> Formula 1, Hamilton Bilang Mercedes adalah Impian </a> <div class="description no-pl"> Tak ada mimpi dengan tim lain. Aku bersama tim impianku. </div> <div class="date no-pl">19 hours ago &nbsp; | &nbsp; <a href="https://sport.bisnis.com/racing" title="Health">Racing</a></div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://sport.bisnis.com/"> <button class="btn btn-grey">Berita Lainnya <i class="fas fa-chevron-down"></i></button> </a> </div> </div> </div> </div> </div> </div> <div class="col-custom right"> <div class="widget banner no-padding"> <!-- Rectangle 1 --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget widget-terpopuler"> <h3 class="style2">Terpopuler</h3> <ol> <li><a href="https://sport.bisnis.com/read/20200421/401/1230079/formula-1-hamilton-bilang-mercedes-adalah-impian" title=""> Formula 1, Hamilton Bilang Mercedes adalah Impian </a></li> <li><a href="https://sport.bisnis.com/read/20200421/60/1230261/wabah-covid-19-belum-reda-nadal-saya-rindu-bertanding" title=""> Wabah Covid-19 Belum Reda, Nadal: Saya Rindu Bertanding </a></li> <li><a href="https://sport.bisnis.com/read/20200420/401/1229617/motogp-suzuki-kontrak-rins-hingga-2022-performanya-dinilai-memuaskan" title=""> MotoGP: Suzuki Kontrak Rins Hingga 2022, Performanya Dinilai Memuaskan </a></li> <li><a href="https://sport.bisnis.com/read/20200420/402/1229787/petenis-novak-djokovic-tegaskan-tak-mau-divaksin" title=""> Petenis Novak Djokovic Tegaskan Tak Mau Divaksin </a></li> <li><a href="https://sport.bisnis.com/read/20200420/60/1229776/olimpiade-diundur-setahun-pensiun-andrew-bogut-berpotensi-molor" title=""> Olimpiade Diundur Setahun, Pensiun Andrew Bogut Berpotensi Molor </a></li> </ol> </div> <div class="widget breaking-koran"> <div class="breaking-koran-logo"> <a href="http://koran.bisnis.com" target="_blank"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-widget-koran.png" class=""> </a> </div> <div class="breaking-koran-list"> <ul> <li><a href="https://koran.bisnis.com/read/20200421/447/1229872/penanganan-pandemi-bio-farma-segera-produksi-massal-test-kit-covid-19" title=""> PENANGANAN PANDEMI : Bio Farma Segera Produksi Massal Test Kit COVID-19 </a></li> <li><a href="https://koran.bisnis.com/read/20200421/447/1229947/gangguan-impor-akibat-lockdown-indonesia-berburu-pengganti-india" title=""> GANGGUAN IMPOR AKIBAT LOCKDOWN : Indonesia Berburu Pengganti India </a></li> <li><a href="https://koran.bisnis.com/read/20200421/447/1229999/pasar-minyak-global-tertekan-opsi-penurunan-harga-bbm-masih-dikaji" title=""> PASAR MINYAK GLOBAL TERTEKAN : Opsi Penurunan Harga BBM Masih Dikaji </a></li> <li><a href="https://koran.bisnis.com/read/20200421/447/1230001/gas-alam-cair-pasar-domestik-lng-jadi-prioritas" title=""> GAS ALAM CAIR : Pasar Domestik LNG Jadi Prioritas </a></li> <a href="https://koran.bisnis.com/" class="btn btn-blue" target="_blank">Langganan sekarang</a> </ul> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget sidebar-foto no-pb"> <a href="https://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div id="myCarousel" class="main carousel slide" data-ride="carousel"> <div class="sidebar-foto-arrow"> <a class="link right" href="#myCarousel" data-slide="next"><i class="fas fa-angle-right"></i></a> <a class="link left " href="#myCarousel" data-slide="prev"><i class="fas fa-angle-left"></i></a> </div> <div class="carousel-inner"> <div class="wrapper-sidebar-foto item active" id="list_foto_1"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230581/arf-mudik-1.jpg?w=300&h=200" alt="PEMERINTAH LARANG MUDIK TAHUN INI" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200421/1230581/pemerintah-larang-mudik-tahun-ini"> PEMERINTAH LARANG MUDIK TAHUN INI </a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_2"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230573/arf-infrastruktur-1.jpg?w=300&h=200" alt="SEKTOR KONSTRUKSI DIPREDIKSI MELAMBAT" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200421/1230573/sektor-konstruksi-diprediksi-melambat">SEKTOR KONSTRUKSI DIPREDIKSI MELAMBAT</a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_3"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/04/21/1230571/rhn-chitos-3.jpg?w=300&h=200" alt="TARGET PERTUMBUHAN CINT" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200421/1230571/target-pertumbuhan-cint">TARGET PERTUMBUHAN CINT</a> </div> </div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> </div> </div> </div></div><footer class="no-margin"> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="https://sport.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-small.svg" class="" alt="Bisnis.com" title="Bisnis.com" /></a> <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.1099</strong> seconds on g9-216</span> </div> </div> </footer><!-- <a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a> --><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none" style="display: inline;"> <i class="fa fa-chevron-up"></i> <span style="font-size:14px; display:block; margin-top:-10px;">Top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://sport.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $("#snap-button, #snap-button2").click(function(){ var idClicked = $(this).attr('id'); var URL = 'https://services-apps.bisnis.com/'; if (idClicked == 'snap-button') { var productID = $(this)[0].value; } else { var productID = $(this).data('value'); } var bisnisID = ''; $.ajax({ url: URL+'subscribe/getTokenSnap', method: 'POST', data: { 'bisnisId': bisnisID, 'productId': productID }, dataType: "json", success: function(data) { console.log(data); snap.pay(data.snapToken, { onSuccess: function(result){ var grossAmount = result.gross_amount; var price = grossAmount.substr(0, grossAmount.length-3); $.ajax({ url: URL+'subscribe/insertTransaction', method: 'POST', data : { 'bisnis_id' : bisnisID, 'order_code' : result.order_id, 'totalOrder' : price, 'dateOrder' : result.transaction_time, 'transaction_status' : result.transaction_status, 'payment_method' : result.payment_type, 'product_id' : productID, 'fraud_status' : result.fraud_status }, dataType: "json", beforeSend: function() { }, success: function(data, textStatus, xhr) { if (productID == '7250') { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content Basic (1 Bulan) Reguler'; } else { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content 1 Minggu'; } $('#premium-popup').modal('show'); }, error: function(e){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); }, onPending: function(result){ var grossAmount = result.gross_amount; var price = grossAmount.substr(0, grossAmount.length-3); $.ajax({ url: URL+'subscribe/insertTransaction', method: 'POST', data : { 'bisnis_id' : bisnisID, 'order_code' : result.order_id, 'totalOrder' : price, 'dateOrder' : result.transaction_time, 'transaction_status' : result.transaction_status, 'payment_method' : result.payment_type, 'product_id' : productID, 'fraud_status' : result.fraud_status }, dataType: "json", beforeSend: function() { }, success: function(data, textStatus, xhr){ if (data.trans_status == 'pending') { if (result.payment_type == 'bank_transfer' || result.payment_type == 'echannel') { /* Condition for Mandiri VA */ if (result.payment_type == 'echannel') { var bankName = 'Bank Mandiri'; var billerCode = result.biller_code; var VAnumber = result.bill_key; } /* Condition for Permata VA*/ else { var bankName = 'Bank Permata'; var billerCode = ''; var VAnumber = result.permata_va_number; } $('.txt')[0].innerHTML = 'Segera lakukan pembayaran Anda ke:<br /><strong>'+bankName+'</strong> dengan nomor Virtual Account <strong>'+billerCode+VAnumber+'</strong>'; $('#premium-popup').modal('show'); } else { $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } } else if (data.trans_status == 'settlement') { if (result.payment_type == 'bank_transfer' || result.payment_type == 'echannel') { if (productID == '7250') { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content Basic (1 Bulan) Reguler'; } else { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content 1 Minggu'; } $('#premium-popup').modal('show'); } } }, error: function(e, data){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); }, onError: function(result){ console.log(result); $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); } }); }); });</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsport.bisnis.com%2Fread%2F20200421%2F59%2F1230626%2Folimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9zcG9ydC5iaXNuaXMuY29tL3JlYWQvMjAyMDA0MjEvNTkvMTIzMDYyNi9vbGltcGlhZGUtdG9reW8tZGl0dW5kYS1ncmV5c2lhLXBvbGlpLWphbGFuaS1wZXJzaWFwYW4tbWVudGFs"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9zcG9ydC5iaXNuaXMuY29tL3JlYWQvMjAyMDA0MjEvNTkvMTIzMDYyNi9vbGltcGlhZGUtdG9reW8tZGl0dW5kYS1ncmV5c2lhLXBvbGlpLWphbGFuaS1wZXJzaWFwYW4tbWVudGFs" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsport.bisnis.com%2Fread%2F20200421%2F59%2F1230626%2Folimpiade-tokyo-ditunda-greysia-polii-jalani-persiapan-mental'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9zcG9ydC5iaXNuaXMuY29tL3JlYWQvMjAyMDA0MjEvNTkvMTIzMDYyNi9vbGltcGlhZGUtdG9reW8tZGl0dW5kYS1ncmV5c2lhLXBvbGlpLWphbGFuaS1wZXJzaWFwYW4tbWVudGFs"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>