<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="hasil pertandingan basket NBA,Hasil,Basket,NBA,7,November:,Warriors,&,Celtics,di,Jalur,Positif,Boston,Celtics,dan,Golden,State,Warriors,melanjutkan,tren,positif,rentetan,kemenangan,masing-masing,dalam,laga,lanjutan,liga,basket,NBA."> <meta name="description" content="Boston Celtics dan Golden State Warriors melanjutkan tren positif rentetan kemenangan masing-masing dalam laga lanjutan liga basket NBA."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Hasil Basket NBA 7 November: Warriors & Celtics di Jalur Positif</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171107/59/706983/hasil-basket-nba-7-november-warriors-celtics-di-jalur-positif"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/sport/read/20171107/59/706983/hasil-basket-nba-7-november-warriors-celtics-di-jalur-positif"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://sport.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://sport.bisnis.com/read/20171107/59/706983/hasil-basket-nba-7-november-warriors-celtics-di-jalur-positif' /><meta property='og:type' content='article' /><meta property='og:title' content='Hasil Basket NBA 7 November: Warriors & Celtics di Jalur Positif | sport - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/11/07/706983/golden-state-warriors-draymond-green-twitter-nba-msl.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Boston Celtics dan Golden State Warriors melanjutkan tren positif rentetan kemenangan masing-masing dalam laga lanjutan liga basket NBA.' /> <script src="http://sport.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-sport" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://sport.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://sport.bisnis.com/aneka-sport" title="">Aneka Sport</a></li> <li ><a href="http://sport.bisnis.com/racing" title="">Racing</a></li> <li><a href="http://bola.bisnis.com" title="">Sepak Bola</a></li> <li ><a href="http://sport.bisnis.com/sportainment" title="">Sportainment</a></li> <li ><a href="http://sport.bisnis.com/bisnis-sport" title="">Bisnis Sport</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/"><div class="custom-logo logo-sport"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://sport.bisnis.com"> <span itemprop="name">Sport</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://sport.bisnis.com/aneka-sport"> <span itemprop="name">Aneka Sport</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Hasil Basket NBA 7 November: Warriors & Celtics di Jalur Positif</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 07</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 20:09 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20171107/59/706983/hasil-basket-nba-7-november-warriors-celtics-di-jalur-positif','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Hasil Basket NBA 7 November: Warriors & Celtics di Jalur Positif http://sport.bisnis.com/read/20171107/59/706983/hasil-basket-nba-7-november-warriors-celtics-di-jalur-positif','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20171107/59/706983/hasil-basket-nba-7-november-warriors-celtics-di-jalur-positif','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://sport.bisnis.com/read/20171107/59/706983/hasil-basket-nba-7-november-warriors-celtics-di-jalur-positif','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://sport.bisnis.com/read/20171107/59/706983/hasil-basket-nba-7-november-warriors-celtics-di-jalur-positif')+'$title='+encodeURIComponent('Hasil Basket NBA 7 November: Warriors & Celtics di Jalur Positif'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/07/706983/golden-state-warriors-draymond-green-twitter-nba-msl.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706983/golden-state-warriors-draymond-green-twitter-nba-msl.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Pebasket Golden State Warriors Draymond Green - Twitter NBA</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - Boston Celtics dan Golden State Warriors melanjutkan tren positif rentetan kemenangan masing-masing dalam laga lanjutan liga basket AS/Toronto Kanada NBA 2017-2018 yang berlangsung pada Selasa WIB (7/11/2017).</p><p>Celtics meraih kemenangan kesembilan beruntun saat <strong><a href="http://sport.bisnis.com/read/20171107/59/706981/hasil-basket-nba-irving-cemerlang-celtics-gasak-hawks" target="_blank">mengalahkan Atlanta Hawks 110-107</a></strong>, sementara Warriors menundukkan Miami Heat 97-80.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://bola.bisnis.com/read/20171106/400/706647/jadwal-pra-piala-dunia-2018-swedia-vs-italia-kroasia-vs-yunani" title="Jadwal Pra-Piala Dunia 2018: Swedia vs Italia, Kroasia vs Yunani" target="_blank">Jadwal Pra-Piala Dunia 2018: Swedia vs Italia, Kroasia vs Yunani</a> </li><li> <a href="http://bola.bisnis.com/read/20171107/398/706688/hasil-liga-1-sikat-psm-di-laga-penentu-bali-di-pucuk-klasemen" title="Hasil Liga 1: Sikat PSM di Laga Penentu, Bali di Pucuk Klasemen" target="_blank">Hasil Liga 1: Sikat PSM di Laga Penentu, Bali di Pucuk Klasemen</a> </li><li> <a href="http://bola.bisnis.com/read/20171106/393/706643/masuk-zona-degradasi-west-ham-pecat-slaven-bilic" title="Masuk Zona Degradasi, West Ham Pecat Slaven Bilic" target="_blank">Masuk Zona Degradasi, West Ham Pecat Slaven Bilic</a> </li></ul> </div><p>Berikut ringkasan hasil rangkaian pertandingan lanjutan NBA 2017-2018 yang berlangsung Selasa WIB (tuan rumah disebut pertama):</p><p>Atlanta Hawks 107 - Boston Celtics 110</p><p>Celtics mengalahkan Hawks berkat raihan 35 poin dan tujuh assist dari Kyrie Irving serta dukungan 21 poin dan delapan rebound dari pemain debutan Jayson Tatum, double-double 15 poin, 10 rebound dan sembilan assist dari Al Horford serta 11 poin milik Jaylen Brown.</p><p>Hawks mendapat pasokan 23 poin dan enam assist dari legiun Jerman, Dennis Schroeder, diikuti double-double 19 poin dan 12 rebound milik Dewayne Dedmon serta 19 poin yang dicetak Marco Belinelli.</p><p>Phoenix Suns 92 - Brooklyn Nets 98</p><p>D'Angelo Russell seolah melanjutkan &lsquo;kelahiran kembali&rsquo; dengan catatan 23 poin, enam rebound dan delapan assist saat mengantarkan Nets mengalahkan Suns 98-92.</p><p>Meskipun demikian, Russell tak sendirian dan mendapat dukungan 18 poin dari Joe Harris, 15 poin milik Allen Crabbe, 12 poin yang dicetak Tyler Zeller serta raihan double-double 14 poin dan 11 rebound DeMarre Carroll.</p><p>Sementara itu, bagi Suns T.J. Warren mencetak 20 poin, Devin Booker 18 poin, Mike James 16 poin dan Tyler Ulis 11 poin.</p><p>Golden State Warriors 97 - Miami Heat 80</p><p>Warriors meraih kemenangan keempat beruntun, berkat raihan 21 poin, delapan rebound dan enam assist dari Kevin Durant, dibantu 18 poin milik Draymond Green, 16 poin yang dicetak Stephen Curry serta perolehan 13 poin Klay Thompson.</p><p>Sedangkan bagi Heat, James Johnson mencetak 21 poin, Goran Dragic 19 poin dan Kelly Olynyk 10 poin.</p> <p>Sumber : Antara/NBA.com</p> <div class="tags"> Tag : <a href="">basket nba</a> <div class="editor">Editor : M. Syahran W. Lubis</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://sport.bisnis.com/read/20171107/59/706983/hasil-basket-nba-7-november-warriors-celtics-di-jalur-positif" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171107/59/706981/hasil-basket-nba-irving-cemerlang-celtics-gasak-hawks" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706981/bintang-boston-celtics-kyrie-irving-twitter-nba-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Basket NBA: Irving Cemerlang, Celtics Gasak&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171106/59/706654/ini-hasil-pertandingan-lengkap-basket-nba-senin-6-november" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/06/706654/pebasket-san-antonio-spurs-lamarcus-aldridge-twitter-nba.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ini Hasil Pertandingan Lengkap Basket NBA Senin, 6&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171106/59/706386/hasil-basket-nba-cavaliers-kalah-lagi" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/06/706386/dwyane-wade-lebron-james-twitter-nba-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Basket NBA : Cavaliers Kalah Lagi </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171104/59/705993/hasil-basket-nba-kemenangan-milik-blazers-warriors" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/04/705993/jusuf-nurkic-nba-com.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Basket NBA: Kemenangan Milik Blazers & Warriors </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171102/59/705693/ini-hasil-pertandingan-nba-2-november-celtics-teruskan-kemenangan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/02/705693/kyrie-irving-twitter-nba-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ini Hasil Pertandingan NBA 2 November, Celtics Teruskan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171101/59/705287/ini-hasil-lengkap-basket-nba-1-november-suns-terus-berjaya" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/01/705287/devin-booker-twitter-nba-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ini Hasil Lengkap Basket NBA 1 November, Suns Terus&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel sport posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 07 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://sport.bisnis.com/read/20171107/59/706981/hasil-basket-nba-irving-cemerlang-celtics-gasak-hawks" data-title="Hasil Basket NBA: Irving Cemerlang, Celtics Gasak Hawks"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171107/59/706981/hasil-basket-nba-irving-cemerlang-celtics-gasak-hawks', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/07/706981/bintang-boston-celtics-kyrie-irving-twitter-nba-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 20 minutes ago</div> <h2><a href="http://sport.bisnis.com/read/20171107/59/706981/hasil-basket-nba-irving-cemerlang-celtics-gasak-hawks" title=""> Hasil Basket NBA: Irving Cemerlang, Celtics Gasak Hawks</a></h2> <div class="description"> Boston Celtics terus melaju dan meraih kemenangan kesembilan beruntun usai mengalahkan Atlanta Hawks 110-107 dalam laga lanjutan liga basket AS NBA. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 07 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://sport.bisnis.com/read/20171107/401/706733/penentuan-juara-dunia-motogp-2017-marquez-tetap-waspadai-dovizioso" data-title="Penentuan Juara Dunia MotoGP 2017: Marquez Tetap Waspadai Dovizioso"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171107/401/706733/penentuan-juara-dunia-motogp-2017-marquez-tetap-waspadai-dovizioso', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/07/706733/marc-marquez-reuters3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/racing" class="link-channel" title="Sub Kanal"> Racing</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171107/401/706733/penentuan-juara-dunia-motogp-2017-marquez-tetap-waspadai-dovizioso" title=""> Penentuan Juara Dunia MotoGP 2017: Marquez Tetap Waspadai Dovizioso</a></h2> <div class="description"> Marc Marquez telah bersiap diri untuk menghadapi balapan terakhir musim ini di MotoGP Valencia yang akan digelar pada dua pekan ke depan. Ia akan bersaing dengan pembalap&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 07 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://sport.bisnis.com/read/20171107/401/706711/penentuan-juara-dunia-motogp-2017-lorenzo-masih-yakin-dovizioso-juara" data-title="Penentuan Juara Dunia MotoGP 2017, Lorenzo Masih Yakin Dovizioso Juara"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171107/401/706711/penentuan-juara-dunia-motogp-2017-lorenzo-masih-yakin-dovizioso-juara', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/07/706711/andrea-dovizioso-reuters-issei-kato.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/racing" class="link-channel" title="Sub Kanal"> Racing</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171107/401/706711/penentuan-juara-dunia-motogp-2017-lorenzo-masih-yakin-dovizioso-juara" title=""> Penentuan Juara Dunia MotoGP 2017, Lorenzo Masih Yakin Dovizioso Juara</a></h2> <div class="description"> Penentuan Juara Dunia MotoGP 2017, Lorenzo Masih Yakin Dovizioso Juara </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://sport.bisnis.com/read/20171106/59/706654/ini-hasil-pertandingan-lengkap-basket-nba-senin-6-november" data-title="Ini Hasil Pertandingan Lengkap Basket NBA Senin, 6 November"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171106/59/706654/ini-hasil-pertandingan-lengkap-basket-nba-senin-6-november', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706654/pebasket-san-antonio-spurs-lamarcus-aldridge-twitter-nba.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171106/59/706654/ini-hasil-pertandingan-lengkap-basket-nba-senin-6-november" title=""> Ini Hasil Pertandingan Lengkap Basket NBA Senin, 6 November</a></h2> <div class="description"> Ini hasil lengkap pertandingan basket NBA yang berlangsung pada Senin, 6 November 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://sport.bisnis.com/read/20171106/59/706642/semua-cabor-indonesia-minim-wasit-bersertifikat-internasional" data-title="Semua Cabor, Indonesia Minim Wasit Bersertifikat Internasional"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171106/59/706642/semua-cabor-indonesia-minim-wasit-bersertifikat-internasional', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706642/imam-nahrawi-ant-widodo-s-jusuf2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171106/59/706642/semua-cabor-indonesia-minim-wasit-bersertifikat-internasional" title=""> Semua Cabor, Indonesia Minim Wasit Bersertifikat Internasional</a></h2> <div class="description"> Indonesia minim wasit yang bersertifikat internasional untuk semua cabang olahraga, termasuk bulu tangkis yang menjadi cabang unggulan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://sport.bisnis.com/read/20171106/59/706386/hasil-basket-nba-cavaliers-kalah-lagi" data-title="Hasil Basket NBA : Cavaliers Kalah Lagi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171106/59/706386/hasil-basket-nba-cavaliers-kalah-lagi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706386/dwyane-wade-lebron-james-twitter-nba-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171106/59/706386/hasil-basket-nba-cavaliers-kalah-lagi" title=""> Hasil Basket NBA : Cavaliers Kalah Lagi</a></h2> <div class="description"> Selepas mencetak 57 angka pada dan membawa Cleveland Cavaliers menang atas Washington Wizards, LeBron James harus kembali menunduk setelah timnya dikalahkan oleh Atalanta&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://sport.bisnis.com/read/20171106/402/706363/mantan-pemain-stoke-city-meninggal-dunia-kena-serangan-jantung" data-title="Mantan Pemain Stoke City Meninggal Dunia Kena Serangan Jantung"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171106/402/706363/mantan-pemain-stoke-city-meninggal-dunia-kena-serangan-jantung', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706363/dionatan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/sportainment" class="link-channel" title="Sub Kanal"> Sportainment</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171106/402/706363/mantan-pemain-stoke-city-meninggal-dunia-kena-serangan-jantung" title=""> Mantan Pemain Stoke City Meninggal Dunia Kena Serangan Jantung</a></h2> <div class="description"> Mantan pemain Stoke City Dionatan Teixeira meninggal dunia di usianya yang baru menginjak 25 tahun. Dia meninggal diduga karena serangan jantung. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://sport.bisnis.com/read/20171106/59/706301/hasil-final-bitburger-open-2017-fajarrian-jadi-runner-up" data-title="Hasil Final Bitburger Open 2017: Fajar/Rian Jadi Runner Up"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171106/59/706301/hasil-final-bitburger-open-2017-fajarrian-jadi-runner-up', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706301/fajar-rian-150617.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171106/59/706301/hasil-final-bitburger-open-2017-fajarrian-jadi-runner-up" title=""> Hasil Final Bitburger Open 2017: Fajar/Rian Jadi Runner Up</a></h2> <div class="description"> Hasil Final Bitburger Open 2017: Fajar/Rian Jadi Runner Up </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://sport.bisnis.com/read/20171104/59/706050/nba-john-wall-cedera-bahu-saat-melawan-cavs" data-title="NBA: John Wall Cedera Bahu Saat Melawan Cavs"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171104/59/706050/nba-john-wall-cedera-bahu-saat-melawan-cavs', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/04/706050/dwyane-wade-lebron-james-twitter-nba-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 3 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171104/59/706050/nba-john-wall-cedera-bahu-saat-melawan-cavs" title=""> NBA: John Wall Cedera Bahu Saat Melawan Cavs</a></h2> <div class="description"> John Wall kemungkinan akan berisitirahat pada pertandingan Washington Wizard selanjutnya setelah bahunya cedera saat berhadapan dengan Cleveland Cavaliers, Sabtu (4/11/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://sport.bisnis.com/read/20171104/59/706034/hasil-nba-lebron-james-cetak-57-angka-cavs-menang-atas-wizard" data-title="Hasil NBA: LeBron James Cetak 57 Angka, Cavs Menang Atas Wizard"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171104/59/706034/hasil-nba-lebron-james-cetak-57-angka-cavs-menang-atas-wizard', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/04/706034/lebron-james-reuters2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 3 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171104/59/706034/hasil-nba-lebron-james-cetak-57-angka-cavs-menang-atas-wizard" title=""> Hasil NBA: LeBron James Cetak 57 Angka, Cavs Menang Atas Wizard</a></h2> <div class="description"> Setelah menelan kekalahan empat kali secara beruntun pada awal musim ini, Cleveland Cavalier berhasil menang atas Washington Wizard, 130-122 di Capitol One Arena, Washington,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://sport.bisnis.com/read/20171104/59/706011/hasil-perempat-final-bitburger-badminton-open-2017-indonesia-loloskan-dua-wakil-ke-semifinal" data-title="Hasil Perempat Final Bitburger Badminton Open 2017, Indonesia Loloskan Dua Wakil ke Semifinal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171104/59/706011/hasil-perempat-final-bitburger-badminton-open-2017-indonesia-loloskan-dua-wakil-ke-semifinal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/04/706011/hasil-perempat-final-bitburger-badminton-open-2017-indonesia-loloskan-dua-wakil-ke-semifinal.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 3 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171104/59/706011/hasil-perempat-final-bitburger-badminton-open-2017-indonesia-loloskan-dua-wakil-ke-semifinal" title=""> Hasil Perempat Final Bitburger Badminton Open 2017, Indonesia Loloskan Dua Wakil ke Semifinal</a></h2> <div class="description"> Hasil perempat final Bitburger Badminton Open 2017, Indonesia meloloskan dua wakil ke semifinal </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://sport.bisnis.com/read/20171104/59/705993/hasil-basket-nba-kemenangan-milik-blazers-warriors" data-title="Hasil Basket NBA: Kemenangan Milik Blazers & Warriors"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171104/59/705993/hasil-basket-nba-kemenangan-milik-blazers-warriors', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/04/705993/jusuf-nurkic-nba-com.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 3 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171104/59/705993/hasil-basket-nba-kemenangan-milik-blazers-warriors" title=""> Hasil Basket NBA: Kemenangan Milik Blazers & Warriors</a></h2> <div class="description"> Hasil pertandingan basket NBA Jumat (3/11/2017), kemenangan milik Blazers dan Warriors. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://sport.bisnis.com/read/20171103/59/705773/hasil-bitburger-badminton-open-2017-fajarrian-vs-gohteo" data-title="Hasil Bitburger Badminton Open 2017: Fajar/Rian Vs Goh/Teo"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171103/59/705773/hasil-bitburger-badminton-open-2017-fajarrian-vs-gohteo', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/03/705773/hasil-badminton-asia-championships-2017-rian-fajar-ingin-balas-dendam-ke-kamura-sonoda.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 4 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171103/59/705773/hasil-bitburger-badminton-open-2017-fajarrian-vs-gohteo" title=""> Hasil Bitburger Badminton Open 2017: Fajar/Rian Vs Goh/Teo</a></h2> <div class="description"> Pasangan ganda putra, Fajar Alfian/Muhammad Rian Ardianto sukses melaju ke babak perempat final Bitburger Badminton Open 2017, Kamis (2/11). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://sport.bisnis.com/read/20171103/402/705728/panjat-papan-iklan-patrice-evra-diusir-dari-lapangan" data-title="Panjat Papan Iklan, Patrice Evra Diusir dari Lapangan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171103/402/705728/panjat-papan-iklan-patrice-evra-diusir-dari-lapangan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/03/705728/images-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/sportainment" class="link-channel" title="Sub Kanal"> Sportainment</a> <div class="time"> | 4 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171103/402/705728/panjat-papan-iklan-patrice-evra-diusir-dari-lapangan" title=""> Panjat Papan Iklan, Patrice Evra Diusir dari Lapangan</a></h2> <div class="description"> Pemain pengganti Olympique Marseille Patrice Evra diusir sebelum pertandingan timnya di Liga Europa di markas Vitoria Guimaraes, </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://sport.bisnis.com/read/20171102/59/705693/ini-hasil-pertandingan-nba-2-november-celtics-teruskan-kemenangan" data-title="Ini Hasil Pertandingan NBA 2 November, Celtics Teruskan Kemenangan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171102/59/705693/ini-hasil-pertandingan-nba-2-november-celtics-teruskan-kemenangan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705693/kyrie-irving-twitter-nba-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 4 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171102/59/705693/ini-hasil-pertandingan-nba-2-november-celtics-teruskan-kemenangan" title=""> Ini Hasil Pertandingan NBA 2 November, Celtics Teruskan Kemenangan</a></h2> <div class="description"> Ini hasil pertandingan basket NBA 2 Nov. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://sport.bisnis.com/read/20171102/59/705310/finalisasi-cabang-prioritas-asian-games-paling-lambat-desember" data-title="Finalisasi Cabang Prioritas Asian Games Paling Lambat Desember"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171102/59/705310/finalisasi-cabang-prioritas-asian-games-paling-lambat-desember', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705310/imam-nahrawi-ant-widodo-s-jusuf2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 5 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171102/59/705310/finalisasi-cabang-prioritas-asian-games-paling-lambat-desember" title=""> Finalisasi Cabang Prioritas Asian Games Paling Lambat Desember</a></h2> <div class="description"> Finalisasi cabang olahraga prioritas Asian Games 2018 paling lambat pada Desember 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://sport.bisnis.com/read/20171101/59/705287/ini-hasil-lengkap-basket-nba-1-november-suns-terus-berjaya" data-title="Ini Hasil Lengkap Basket NBA 1 November, Suns Terus Berjaya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171101/59/705287/ini-hasil-lengkap-basket-nba-1-november-suns-terus-berjaya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705287/devin-booker-twitter-nba-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 5 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171101/59/705287/ini-hasil-lengkap-basket-nba-1-november-suns-terus-berjaya" title=""> Ini Hasil Lengkap Basket NBA 1 November, Suns Terus Berjaya</a></h2> <div class="description"> Ini hasil lengkap pertandingan basket NBA Rabu, 1 November 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://sport.bisnis.com/read/20171101/59/705285/hasil-basket-nba-beban-westbrook-terbagi-thunder-gasak-bucks" data-title="Hasil Basket NBA: Beban Westbrook Terbagi, Thunder Gasak Bucks"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171101/59/705285/hasil-basket-nba-beban-westbrook-terbagi-thunder-gasak-bucks', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705285/point-guard-oklahoma-city-thunder-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 5 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171101/59/705285/hasil-basket-nba-beban-westbrook-terbagi-thunder-gasak-bucks" title=""> Hasil Basket NBA: Beban Westbrook Terbagi, Thunder Gasak Bucks</a></h2> <div class="description"> Bintang Oklahoma City Thunder, Rusell Westbrook, musim ini tak lagi harus menanggung seluruh beban tim di atas pundaknya, sejak kedatangan Carmelo Anthony dan Paul George. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://sport.bisnis.com/read/20171101/60/705122/70-konsumen-suzuki-puas-tonton-langsung-motogp-sepang-malaysia" data-title="70 Konsumen Suzuki Puas Tonton Langsung MotoGP Sepang Malaysia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171101/60/705122/70-konsumen-suzuki-puas-tonton-langsung-motogp-sepang-malaysia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705122/suzuki-motogp-konsumen.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/bisnis-sport" class="link-channel" title="Sub Kanal"> Bisnis Sport</a> <div class="time"> | 6 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171101/60/705122/70-konsumen-suzuki-puas-tonton-langsung-motogp-sepang-malaysia" title=""> 70 Konsumen Suzuki Puas Tonton Langsung MotoGP Sepang Malaysia</a></h2> <div class="description"> PT.Suzuki Indomobil Sales (SIS), agen pemegang merek kendaraan Suzuki, memboyong 70 konsumennya menyaksikan langsung ajang balap bergengsi MotoGP di Sepang International&#8230; </div> </div> </li> <ul class="list-news channel sport" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='a1673032' name='a1673032' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=394&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=aaf678a9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=394&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf678a9' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706966/nhrumah071117-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171107/706966/pencapaian-program-satu-juta-rumah" class="type2" title=""> Pencapaian Program Satu Juta Rumah </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706929/jodipln071117-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171107/706929/pln-mulai-pembangunan-saluran-kabel-tegangan-tinggi" title=""> PLN Mulai Pembangunan Saluran Kabel Tegangan Tinggi </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706921/dwimozila071117-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171107/706921/peluncuran-mozilla-firefox-quantum" title=""> Peluncuran Mozilla Firefox Quantum </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://sport.bisnis.com/read/20171107/401/706733/penentuan-juara-dunia-motogp-2017-marquez-tetap-waspadai-dovizioso" title=""> Penentuan Juara Dunia MotoGP 2017: Marquez Tetap Waspadai Dovizioso</a> </li> <li> <a href="http://sport.bisnis.com/read/20171106/59/706642/semua-cabor-indonesia-minim-wasit-bersertifikat-internasional" title=""> Semua Cabor, Indonesia Minim Wasit Bersertifikat Internasional</a> </li> <li> <a href="http://sport.bisnis.com/read/20171107/401/706711/penentuan-juara-dunia-motogp-2017-lorenzo-masih-yakin-dovizioso-juara" title=""> Penentuan Juara Dunia MotoGP 2017, Lorenzo Masih Yakin Dovizioso Juara</a> </li> <li> <a href="http://sport.bisnis.com/read/20171106/59/706654/ini-hasil-pertandingan-lengkap-basket-nba-senin-6-november" title=""> Ini Hasil Pertandingan Lengkap Basket NBA Senin, 6 November</a> </li> <li> <a href="http://sport.bisnis.com/read/20171107/59/706981/hasil-basket-nba-irving-cemerlang-celtics-gasak-hawks" title=""> Hasil Basket NBA: Irving Cemerlang, Celtics Gasak Hawks</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/50667/Tokyo-Motor-Show-2017">#Tokyo Motor Show 2017</a> <a href="http://www.bisnis.com/topic/10406/cpns">#cpns</a> <a href="http://www.bisnis.com/topic/50424/KemandirianOtomotif">#KemandirianOtomotif</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://sport.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://sport.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0682</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>