<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="MotoGP, Andrea Dovizioso, GP Sepang ,HASIL,MOTOGP,SEPANG:,Andrea,Dovizioso,Juara,Pebalap,Ducati,Andrea,Dovizioso,berhasil,menjuarai,ajang,balap,MotoGP,Seri,Malaysia,di,Sirkuit,Sepang,,Minggu,(29/10/2017)."> <meta name="description" content="Pebalap Ducati Andrea Dovizioso berhasil menjuarai ajang balap MotoGP Seri Malaysia di Sirkuit Sepang, Minggu (29/10/2017)."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>HASIL MOTOGP SEPANG: Andrea Dovizioso Juara</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171029/401/704109/hasil-motogp-sepang-andrea-dovizioso-juara"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/sport/read/20171029/401/704109/hasil-motogp-sepang-andrea-dovizioso-juara"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://sport.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://sport.bisnis.com/read/20171029/401/704109/hasil-motogp-sepang-andrea-dovizioso-juara' /><meta property='og:type' content='article' /><meta property='og:title' content='HASIL MOTOGP SEPANG: Andrea Dovizioso Juara | sport - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/10/29/704109/andrea-dovizioso-2015.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Pebalap Ducati Andrea Dovizioso berhasil menjuarai ajang balap MotoGP Seri Malaysia di Sirkuit Sepang, Minggu (29/10/2017).' /> <script src="http://sport.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-sport" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://sport.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://sport.bisnis.com/aneka-sport" title="">Aneka Sport</a></li> <li class="active"><a href="http://sport.bisnis.com/racing" title="">Racing</a></li> <li><a href="http://bola.bisnis.com" title="">Sepak Bola</a></li> <li ><a href="http://sport.bisnis.com/sportainment" title="">Sportainment</a></li> <li ><a href="http://sport.bisnis.com/bisnis-sport" title="">Bisnis Sport</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/"><div class="custom-logo logo-sport"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://sport.bisnis.com"> <span itemprop="name">Sport</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://sport.bisnis.com/racing"> <span itemprop="name">Racing</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> HASIL MOTOGP SEPANG: Andrea Dovizioso Juara</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Oktober</div> <div class="date"> 29</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 20:30 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20171029/401/704109/hasil-motogp-sepang-andrea-dovizioso-juara','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('HASIL MOTOGP SEPANG: Andrea Dovizioso Juara http://sport.bisnis.com/read/20171029/401/704109/hasil-motogp-sepang-andrea-dovizioso-juara','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20171029/401/704109/hasil-motogp-sepang-andrea-dovizioso-juara','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://sport.bisnis.com/read/20171029/401/704109/hasil-motogp-sepang-andrea-dovizioso-juara','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://sport.bisnis.com/read/20171029/401/704109/hasil-motogp-sepang-andrea-dovizioso-juara')+'$title='+encodeURIComponent('HASIL MOTOGP SEPANG: Andrea Dovizioso Juara'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/10/29/704109/andrea-dovizioso-2015.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704109/andrea-dovizioso-2015.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description"> Andrea Dovizioso dari Tim Ducati</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA -&nbsp; Pebalap Ducati Andrea Dovizioso berhasil menjuarai ajang balap MotoGP Seri Malaysia di Sirkuit Sepang, Minggu (29/10/2017).</p><p>Memulai dari tempat ketiga saat balapan dimulai, Dovizioso sukses menjadi yang tercepat menyelesaikan lomba dengan catatan waktu 44 menit 51,497 detik.<p>Rekan satu timnya di Ducati, Jorge Lorenzo, finis di urutan kedua dengan selisih waktu 0,743 detik, sedangkan podium ketiga dimiliki oleh Johann Zarco (Monster Yamaha Tech 3) dengan selisih waktu 9,738 detik.</p><p>Juara bertahan MotoGP, Marc Marquez (Repsol Honda), hanya berhasil menyelesaikan balapan sebagai urutan keempat, di atas rekan satu timnya Dani Pedrosa.</p><p>Pada awal lomba, Zarco sempat memimpin balapan namun belakangan ia disalip oleh duo Ducati yang akhirnya terlibat perang saudara untuk perebutan tempat terdepan di Sepang.</p><p>Sebuah kesalahan yang dilakukan Lorenzo di tikungan ke-15 dimanfaatkan dengan baik oleh Dovizioso untuk merebut tempat terdepan hingga akhir balapan.</p><p>Hasil balapan membuat persaingan gelar juara musim ini kembali harus ditentukan hingga seri pamungkas di Valencia yang rencananya akan berlangsung pada 12 November 2017.</p><p>Juara bertahan Marquez masih menjadi kandidat juara terfavorit dengan raihan 282 poin, namun Dovizioso (261) bukan tidak mungkin akan menyabet gelar juara dunia perdananya. Syaratnya, Dovizioso harus juara di Valencia, dan Marquez tidak boleh finis lebih tinggi dari peringkat ke-13.</p><p>Berikut hasil lengkap MotoGP Malaysia seturut laman resmi MotoGP (urutan, nomor sepeda motor, nama pebalap, tim, negara, catatan waktu/selisih):</p><p>1. (4) Andrea Dovizioso (Ducati) Italia (44 menit 51,497 detik)<br />2. (99) Jorge Lorenzo (Ducati) Spanyol (+0,743 detik)<br />3. (5) Johann Zarco (Monster Yamaha Tech 3) Prancis (+9,738 detik)<br />4. (93) Marc Marquez (Repsol Honda) Spanyol (+17,763 detik)<br />5. (26) Dani Pedrosa (Repsol Honda) Spanyol (+29,144 detik)<br />6. (9) Danilo Petrucci (Octo Pramac Racing) Italia (+30,380 detik)<br />7. (46) Valentino Rossi (Movistar Yamaha) Italia (+30,769 detik)<br />8. (43) Jack Miller (EG 0,0 Marc VDS) Australia (+35,238 detik)<br />9. (25) Maverick Vinales (Movistar Yamaha) Spanyol (+38,053 detik)<br />10. (44) Pol Espargaro (Red Bull KTM) Spanyol (+39,847 detik)<br />11. (19) Alvaro Bautista (Pull &amp; Bear Aspar) Spanyol (+42,559 detik)<br />12. (38) Bradley Smith (Red Bull KTM) Inggris (+44,602 detik)<br />13. (45) Scott Redding (Octo Pramac Racing) Inggris (+48,696 detik)<br />14. (8) Hector Barbera (Reale Avintia) Spanyol (+50,058 detik)<br />15. (35) Cal Crutchlow (LCR Honda) Inggris (+50,705 detik)<br />16. (60) Michael van der Mark (Monster Yamaha Tech 3) Belanda (+56,397 detik)<br />17. (29) Andrea Iannone (Suzuki Ecstar) Italia (+58,391 detik)<br />18. (53) Tito Rabat (EG 0,0 Marc VDS) Spanyol (+1 menit 25,571 detik)</p><p>Gagal finis:</p><p>(22) Sam Lowes (Aprilia Gresini) Inggris<br />(17) Karel Abraham (Pull &amp; Bear Aspar) Rep. Ceko<br />(76) Loris Baz (Reale Avintia) Prancis<br />(42) Alex Rins (Suzuki Ecstar) Spanyol.</p> <p>Sumber : ANTARA/Motogp</p> <div class="tags"> Tag : <a href="">motogp</a> <div class="editor">Editor : Martin Sihombing</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://sport.bisnis.com/read/20171029/401/704109/hasil-motogp-sepang-andrea-dovizioso-juara" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171026/401/703470/motogp-ini-yang-dipelajari-calon-juara-moto2-dari-rossi" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/26/703470/morbidelli.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> MotoGP : Ini Yang Dipelajari Calon Juara Moto2 dari&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171026/401/703455/motogp-sepang-marquez-bicara-gelar-dovi-targetkan-menang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/26/703455/marc-marquez.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> MotoGP Sepang: Marquez Bicara Gelar, Dovi Targetkan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171024/401/702426/mission-impossible-dovizioso-di-dua-seri-motogp" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/24/702426/andrea-dovizioso-reuters-issei-kato.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Mission Impossible Dovizioso di Dua Seri, Masih Bisa&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171023/401/702249/motogp-hadang-marquez-dovi-incar-podium-di-malaysia" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/23/702249/andrea-dovizioso-2015.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> MotoGP: Hadang Marquez, Dovi Incar Podium di Malaysia </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171020/401/701482/motogp-dovi-sebut-marquez-favorit-di-phillip-island" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/20/701482/marc-marquez-reuters3.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> MotoGP: Dovi Sebut Marquez Favorit di Phillip Island </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20171020/401/700757/motogp-tampil-sangat-kompetitif-ini-penjelasan-dovi" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/20/700757/andrea-dovizioso-2015.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> MotoGP: Tampil Sangat Kompetitif, Ini Penjelasan Dovi </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel sport posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://sport.bisnis.com/read/20171029/59/704108/prancis-terbuka-2017-hajar-pasangan-korsel-greysia-poliiapriyani-rahayu-juara-" data-title="PRANCIS TERBUKA 2017: Hajar Pasangan Korsel, Greysia Polii/Apriyani Rahayu Juara "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171029/59/704108/prancis-terbuka-2017-hajar-pasangan-korsel-greysia-poliiapriyani-rahayu-juara-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704108/greysia-polii.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 20 minutes ago</div> <h2><a href="http://sport.bisnis.com/read/20171029/59/704108/prancis-terbuka-2017-hajar-pasangan-korsel-greysia-poliiapriyani-rahayu-juara-" title=""> PRANCIS TERBUKA 2017: Hajar Pasangan Korsel, Greysia Polii/Apriyani Rahayu Juara </a></h2> <div class="description"> Pasangan ganda putri Indonesia Greysia Polii/Apriyani Rahayu menyabet juara dalam kejuaraan bulutangkis French Open Super Series 2017 mengalahkan Lee So Hee/Shin Seung Chan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://sport.bisnis.com/read/20171029/59/704044/hasil-tenis-wina-tsonga-ladeni-pouille-di-laga-puncak" data-title="Hasil Tenis Wina: Tsonga Ladeni Pouille di Laga Puncak"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171029/59/704044/hasil-tenis-wina-tsonga-ladeni-pouille-di-laga-puncak', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704044/lucas-pouille-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171029/59/704044/hasil-tenis-wina-tsonga-ladeni-pouille-di-laga-puncak" title=""> Hasil Tenis Wina: Tsonga Ladeni Pouille di Laga Puncak</a></h2> <div class="description"> Jo-Wilfried Tsonga, petenis Prancis unggulan kedelapan, melaju ke final single putra Wina Terbuka (Erste Bank Open) menghadapi non-unggulan Lucas Pouille (Prancis). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://sport.bisnis.com/read/20171029/59/704042/hasil-tenis-basel-federer-vs-del-potro-di-final" data-title="Hasil Tenis Basel: Federer vs Del Potro di Final"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171029/59/704042/hasil-tenis-basel-federer-vs-del-potro-di-final', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704042/roger-federer-reuters-ahmed-jadallah2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171029/59/704042/hasil-tenis-basel-federer-vs-del-potro-di-final" title=""> Hasil Tenis Basel: Federer vs Del Potro di Final</a></h2> <div class="description"> Roger Federer jumpa Juan Martin del Potro dalam final single putra turnamen tenis Basel International di Basel, Swiss. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 29 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://sport.bisnis.com/read/20171029/401/704034/grand-prix-formula-1-mexico-vettel-tempati-barisan-terdepan.-hamilton-mengintip-di-posisi-3" data-title="Grand Prix Formula 1 Mexico : Vettel Tempati Barisan Terdepan. Hamilton Mengintip di Posisi 3"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171029/401/704034/grand-prix-formula-1-mexico-vettel-tempati-barisan-terdepan.-hamilton-mengintip-di-posisi-3', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/29/704034/sebastian-vettel-reuters-mark-horsburgh.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/racing" class="link-channel" title="Sub Kanal"> Racing</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171029/401/704034/grand-prix-formula-1-mexico-vettel-tempati-barisan-terdepan.-hamilton-mengintip-di-posisi-3" title=""> Grand Prix Formula 1 Mexico : Vettel Tempati Barisan Terdepan. Hamilton Mengintip di Posisi 3</a></h2> <div class="description"> Pembalap Jerman Sebastian Vettel hari ini, Minggu (29/10/2017) berada di baris terdepan dalam lomba pacu Grand Peix Formula-I yang berlangsung di Autodromo Hermanos Rodriguez,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://sport.bisnis.com/read/20171028/59/704027/hasil-tenis-wta-tour-finals-williams-vs-wozniacki-di-final" data-title="Hasil Tenis WTA Tour Finals: Williams vs Wozniacki di Final"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171028/59/704027/hasil-tenis-wta-tour-finals-williams-vs-wozniacki-di-final', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704027/caroline-wozniacki-reuters-jeremy-lee-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171028/59/704027/hasil-tenis-wta-tour-finals-williams-vs-wozniacki-di-final" title=""> Hasil Tenis WTA Tour Finals: Williams vs Wozniacki di Final</a></h2> <div class="description"> Venus Williams dan Caroline Wozniacki akan bertarung dalam laga puncak single putri WTA Tour Finals setelah keduanya berhasil memenangi semifinal. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://sport.bisnis.com/read/20171028/59/704026/prancis-terbuka-2017-singkirkan-ganda-campuran-china-tontowi-ahmadliliyana-natsir-ke-final" data-title="Prancis Terbuka 2017: Singkirkan Ganda Campuran China, Tontowi Ahmad/Liliyana Natsir ke Final"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171028/59/704026/prancis-terbuka-2017-singkirkan-ganda-campuran-china-tontowi-ahmadliliyana-natsir-ke-final', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704026/130611_tontowi-liliyana.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171028/59/704026/prancis-terbuka-2017-singkirkan-ganda-campuran-china-tontowi-ahmadliliyana-natsir-ke-final" title=""> Prancis Terbuka 2017: Singkirkan Ganda Campuran China, Tontowi Ahmad/Liliyana Natsir ke Final</a></h2> <div class="description"> Pasangan ganda campuran Tontowi Ahmad/Liliyana Natsir melaju ke putaran final turnamen bulu tangkis Prancis Terbuka 2017 setelah menaklukkan duet Tiongkok Zhang Nan/Li Yinhui. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://sport.bisnis.com/read/20171028/59/704025/prancis-terbuka-2017-greysia-poliiapriani-rahayu-tumbangkan-juara-dunia-asal-china-dan-ke-final" data-title="Prancis Terbuka 2017: Greysia Polii/Apriani Rahayu Tumbangkan Juara Dunia Asal China dan Ke Final"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171028/59/704025/prancis-terbuka-2017-greysia-poliiapriani-rahayu-tumbangkan-juara-dunia-asal-china-dan-ke-final', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704025/hasil-bca-indonesia-open-2017.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20171028/59/704025/prancis-terbuka-2017-greysia-poliiapriani-rahayu-tumbangkan-juara-dunia-asal-china-dan-ke-final" title=""> Prancis Terbuka 2017: Greysia Polii/Apriani Rahayu Tumbangkan Juara Dunia Asal China dan Ke Final</a></h2> <div class="description"> Pasangan ganda putri Greysia Polii/Apriani Rahayu membuat catatan gemilang dengan menumbangkan juara dunia bulu tangkis 2017 Chen Qingchen/Jia Yifan untuk mengamankan tiket&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://sport.bisnis.com/read/20171028/59/704020/hasil-basket-nba-magic-bikin-spurs-telan-kekalahan-pertama" data-title="Hasil Basket NBA: Magic Bikin Spurs Telan Kekalahan Pertama"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171028/59/704020/hasil-basket-nba-magic-bikin-spurs-telan-kekalahan-pertama', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/704020/evan-fournier-reuters-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171028/59/704020/hasil-basket-nba-magic-bikin-spurs-telan-kekalahan-pertama" title=""> Hasil Basket NBA: Magic Bikin Spurs Telan Kekalahan Pertama</a></h2> <div class="description"> Orlando Magic memaksa San Antonio Spurs menelan kekalahan pertama di ajang liga basket AS NBA musim ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://sport.bisnis.com/read/20171028/59/703972/perusahaan-china-sponsori-asian-games-2018" data-title="Perusahaan China Sponsori Asian Games 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171028/59/703972/perusahaan-china-sponsori-asian-games-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703972/relawan-asian-games-180917.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171028/59/703972/perusahaan-china-sponsori-asian-games-2018" title=""> Perusahaan China Sponsori Asian Games 2018</a></h2> <div class="description"> Perusahaan China yakni sponsori kegiatan Asian Games 2018 yang berlangsung di Palembang dan Jakarta. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://sport.bisnis.com/read/20171028/59/703953/hasil-tenis-basel-semifinal-ideal-federer-vs-goffin-cilic-vs-del-potro" data-title="Hasil Tenis Basel: Semifinal Ideal Federer vs Goffin, Cilic vs Del Potro"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171028/59/703953/hasil-tenis-basel-semifinal-ideal-federer-vs-goffin-cilic-vs-del-potro', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703953/roger-federer-reuters3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171028/59/703953/hasil-tenis-basel-semifinal-ideal-federer-vs-goffin-cilic-vs-del-potro" title=""> Hasil Tenis Basel: Semifinal Ideal Federer vs Goffin, Cilic vs Del Potro</a></h2> <div class="description"> Dua laga semifinal single putra turnamen Basel International menghasilkan pertandingan ideal ketika keempat unggulan teratas berhasil lolos ke fase empat besar tersebut. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://sport.bisnis.com/read/20171028/59/703951/hasil-tenis-wina-tsonga-hantam-zverev-ke-semifinal" data-title="Hasil Tenis Wina: Tsonga Hantam Zverev, ke Semifinal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171028/59/703951/hasil-tenis-wina-tsonga-hantam-zverev-ke-semifinal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703951/jo-wilfried-tsonga-reuters-michael-kooren2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171028/59/703951/hasil-tenis-wina-tsonga-hantam-zverev-ke-semifinal" title=""> Hasil Tenis Wina: Tsonga Hantam Zverev, ke Semifinal</a></h2> <div class="description"> Petenis unggulan kedelapan Jo-Wilfried Tsonga menaklukkan unggulan pertama Alexander Zverev untuk lolos ke semifinal single putra Wina Terbuka (Erste Bank Open). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://sport.bisnis.com/read/20171028/401/703901/f1-gp-meksiko-sesi-latihan-bebas-perdana-sean-gelael-posisi-17" data-title="F1 GP Meksiko: Sesi Latihan Bebas Perdana, Sean Gelael Posisi 17"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171028/401/703901/f1-gp-meksiko-sesi-latihan-bebas-perdana-sean-gelael-posisi-17', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703901/sean-gelael-antara2jpeg.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/racing" class="link-channel" title="Sub Kanal"> Racing</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171028/401/703901/f1-gp-meksiko-sesi-latihan-bebas-perdana-sean-gelael-posisi-17" title=""> F1 GP Meksiko: Sesi Latihan Bebas Perdana, Sean Gelael Posisi 17</a></h2> <div class="description"> Pebalap Indonesia Sean Gelael hanya menempati peringkat ke-17 dari 20 peserta dalam sesi latihan bebas pertama menjelang F1 GP Meksiko. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://sport.bisnis.com/read/20171028/59/703899/hasil-tenis-wta-tour-finals-dua-caroline-ke-semifinal" data-title="Hasil Tenis WTA Tour Finals: Dua Caroline ke Semifinal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171028/59/703899/hasil-tenis-wta-tour-finals-dua-caroline-ke-semifinal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703899/caroline-garcia-reuters-edgar-su-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171028/59/703899/hasil-tenis-wta-tour-finals-dua-caroline-ke-semifinal" title=""> Hasil Tenis WTA Tour Finals: Dua Caroline ke Semifinal</a></h2> <div class="description"> Caroline Garcia akan jumpa Venus Williams dan Karolina Pliskova meladeni Caroline Wozniacki di semifinal WTA Tours Finals di Kallang, Singapura. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://sport.bisnis.com/read/20171027/59/703881/ini-hasil-lengkap-pertandingan-basket-nba-jumat-27-oktober" data-title="Ini Hasil Lengkap Pertandingan Basket NBA (Jumat, 27 Oktober)"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171027/59/703881/ini-hasil-lengkap-pertandingan-basket-nba-jumat-27-oktober', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703881/ilustrasi-basket-antara-wahyu-putro.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171027/59/703881/ini-hasil-lengkap-pertandingan-basket-nba-jumat-27-oktober" title=""> Ini Hasil Lengkap Pertandingan Basket NBA (Jumat, 27 Oktober)</a></h2> <div class="description"> Inilah hasil lengkap pertandingan basket NBA pada Jumat (27/10/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://sport.bisnis.com/read/20171027/59/703867/hasil-basket-nba-buzzer-beater-griffin-menangkan-clippers" data-title="Hasil Basket NBA: Buzzer-beater Griffin Menangkan Clippers"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171027/59/703867/hasil-basket-nba-buzzer-beater-griffin-menangkan-clippers', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703867/nba.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171027/59/703867/hasil-basket-nba-buzzer-beater-griffin-menangkan-clippers" title=""> Hasil Basket NBA: Buzzer-beater Griffin Menangkan Clippers</a></h2> <div class="description"> Bintang LA Clippers Blake Griffin melesakkan tembakan buzzer-beater demi mengantarkan timnya mengatasi Portland Trail Blazers 104-103 dalam laga lanjutan basket AS NBA. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://sport.bisnis.com/read/20171027/59/703862/hasil-basket-nba-antetokounmpo-hebat-tapi-bucks-menyerah" data-title="Hasil Basket NBA: Antetokounmpo Hebat, Tapi Bucks Menyerah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171027/59/703862/hasil-basket-nba-antetokounmpo-hebat-tapi-bucks-menyerah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703862/pebasket-milwaukee-bucks-giannis-antetokounmpo-twitter-nba.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20171027/59/703862/hasil-basket-nba-antetokounmpo-hebat-tapi-bucks-menyerah" title=""> Hasil Basket NBA: Antetokounmpo Hebat, Tapi Bucks Menyerah</a></h2> <div class="description"> Boston Celtics mempecundangi Milwaukee Bucks 96-89 saat menyambangi BMO Bradley Harris Center, Wisconsin, AS dalam laga lanjutan liga basket NBA. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://sport.bisnis.com/read/20171027/59/703632/jadwal-siaran-langsung-perempat-final-prancis-open-2017-di-kompas-tv" data-title="Jadwal Siaran Langsung Perempat Final Prancis Open 2017 di Kompas TV"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171027/59/703632/jadwal-siaran-langsung-perempat-final-prancis-open-2017-di-kompas-tv', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703632/jadwal-siaran-langsung-perempat-final-prancis-open-2017-di-kompas-tv.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171027/59/703632/jadwal-siaran-langsung-perempat-final-prancis-open-2017-di-kompas-tv" title=""> Jadwal Siaran Langsung Perempat Final Prancis Open 2017 di Kompas TV</a></h2> <div class="description"> Tontowi Ahmad/Liliyana Natsir menjadi empat wakil dari Indonesia yang lolos ke babak perempat final French Open Super Series 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://sport.bisnis.com/read/20171027/59/703629/hasil-french-open-2017-fajarrian-jaga-asa-ganda-putra-raih-juara" data-title="Hasil French Open 2017: Fajar/Rian Jaga Asa Ganda Putra Raih Juara"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171027/59/703629/hasil-french-open-2017-fajarrian-jaga-asa-ganda-putra-raih-juara', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703629/hasil-badminton-asia-championships-2017-rian-fajar-ingin-balas-dendam-ke-kamura-sonoda.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171027/59/703629/hasil-french-open-2017-fajarrian-jaga-asa-ganda-putra-raih-juara" title=""> Hasil French Open 2017: Fajar/Rian Jaga Asa Ganda Putra Raih Juara</a></h2> <div class="description"> Hasil French Open 2017: Fajar/Rian Jaga Asa Ganda Putra Raih Juara </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 27 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://sport.bisnis.com/read/20171027/59/703626/hasil-french-open-2017-bertemu-pasangan-jepang-lagi-greysiaapriyani-sudah-belajar" data-title="Hasil French Open 2017: Bertemu Pasangan Jepang Lagi, Greysia/Apriyani Sudah Belajar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20171027/59/703626/hasil-french-open-2017-bertemu-pasangan-jepang-lagi-greysiaapriyani-sudah-belajar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/27/703626/150617-dpe-bisnis-16greysiaapriyani-_4_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20171027/59/703626/hasil-french-open-2017-bertemu-pasangan-jepang-lagi-greysiaapriyani-sudah-belajar" title=""> Hasil French Open 2017: Bertemu Pasangan Jepang Lagi, Greysia/Apriyani Sudah Belajar</a></h2> <div class="description"> Pasangan ganda putri Greysia Polii/Apriyani Rahayu melaju ke babak delapan besar turnamen French Open Super Series 2017. Setelah bertanding 53 menit, Greysia/Apriyani berhasil&#8230; </div> </div> </li> <ul class="list-news channel sport" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='a1673032' name='a1673032' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=394&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=aaf678a9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=394&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf678a9' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703724/jokowi-sby-271017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703724/presiden-jokowi-dan-sby-kembali-bertemu-di-istana" class="type2" title=""> Presiden Jokowi dan SBY Kembali Bertemu di Istana </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703746/dediciti271017-3.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703746/citi-indonesia-dan-ibl-gelar-program-skilled-youth" title=""> Citi Indonesia dan IBL Gelar Program Skilled Youth </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703711/seni-keramik-271017.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703711/pameran-keramik-seni-karya-ponimin" title=""> Pameran Keramik Seni Karya Ponimin </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://sport.bisnis.com/read/20171028/59/704025/prancis-terbuka-2017-greysia-poliiapriani-rahayu-tumbangkan-juara-dunia-asal-china-dan-ke-final" title=""> Prancis Terbuka 2017: Greysia Polii/Apriani Rahayu Tumbangkan Juara Dunia Asal China dan Ke Final</a> </li> <li> <a href="http://sport.bisnis.com/read/20171028/59/704026/prancis-terbuka-2017-singkirkan-ganda-campuran-china-tontowi-ahmadliliyana-natsir-ke-final" title=""> Prancis Terbuka 2017: Singkirkan Ganda Campuran China, Tontowi Ahmad/Liliyana Natsir ke Final</a> </li> <li> <a href="http://sport.bisnis.com/read/20171029/401/704034/grand-prix-formula-1-mexico-vettel-tempati-barisan-terdepan.-hamilton-mengintip-di-posisi-3" title=""> Grand Prix Formula 1 Mexico : Vettel Tempati Barisan Terdepan. Hamilton Mengintip di Posisi 3</a> </li> <li> <a href="http://sport.bisnis.com/read/20171029/59/704042/hasil-tenis-basel-federer-vs-del-potro-di-final" title=""> Hasil Tenis Basel: Federer vs Del Potro di Final</a> </li> <li> <a href="http://sport.bisnis.com/read/20171028/59/704027/hasil-tenis-wta-tour-finals-williams-vs-wozniacki-di-final" title=""> Hasil Tenis WTA Tour Finals: Williams vs Wozniacki di Final</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/50667/Tokyo-Motor-Show-2017">#Tokyo Motor Show 2017</a> <a href="http://www.bisnis.com/topic/10406/cpns">#cpns</a> <a href="http://www.bisnis.com/topic/50424/KemandirianOtomotif">#KemandirianOtomotif</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://sport.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://sport.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0594</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>