<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="olimpiade tokyo 2020, Presiden Komite Olimpiade Internasional, IOC, Thomas Bach, kom jong-un,Olimpiade,Tokyo,2020,,Presiden,IOC,Temui,Kim,Jong-un,Presiden,Komite,Olimpiade,Internasional,(IOC),Thomas,Bach,menemui,pemimpin,Korea,Utara,Kim,Jong-un,dan,menyampaikan,bahwa,IOC,siap,bekerja,sama,dengan,negara,itu,dalam,partisipasinya,pada,Olimpiade,Tokyo,2020,,demikian,laporan,kantor,berita,Korut,KCNA,,Sabtu,(31/3/2018)."> <meta name="description" content="Presiden Komite Olimpiade Internasional (IOC) Thomas Bach menemui pemimpin Korea Utara Kim Jong-un dan menyampaikan bahwa IOC siap bekerja sama dengan negara itu dalam partisipasinya pada Olimpiade Tokyo 2020, demikian laporan kantor berita Korut KCNA, Sabtu (31/3/2018)."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Olimpiade Tokyo 2020, Presiden IOC Temui Kim Jong-un</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/sport/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://sport.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://sport.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://sport.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://sport.bisnis.com/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un' /><meta property='og:type' content='article' /><meta property='og:title' content='Olimpiade Tokyo 2020, Presiden IOC Temui Kim Jong-un | sport - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/03/31/778417/kim-jong-un.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Presiden Komite Olimpiade Internasional (IOC) Thomas Bach menemui pemimpin Korea Utara Kim Jong-un dan menyampaikan bahwa IOC siap bekerja sama dengan negara itu dalam partisipasinya pada Olimpiade Tokyo 2020, demikian laporan kantor berita Korut KCNA, Sabtu (31/3/2018).' /> <script src="http://sport.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-sport" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://sport.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://sport.bisnis.com/aneka-sport" title="">Aneka Sport</a></li> <li ><a href="http://sport.bisnis.com/racing" title="">Racing</a></li> <li><a href="http://bola.bisnis.com" title="">Sepak Bola</a></li> <li ><a href="http://sport.bisnis.com/sportainment" title="">Sportainment</a></li> <li ><a href="http://sport.bisnis.com/bisnis-sport" title="">Bisnis Sport</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/"><div class="custom-logo logo-sport"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://sport.bisnis.com"> <span itemprop="name">Sport</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://sport.bisnis.com/aneka-sport"> <span itemprop="name">Aneka Sport</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Olimpiade Tokyo 2020, Presiden IOC Temui Kim Jong-un</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 31</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 11:03 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Olimpiade Tokyo 2020, Presiden IOC Temui Kim Jong-un http://sport.bisnis.com/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://sport.bisnis.com/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://sport.bisnis.com/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un')+'$title='+encodeURIComponent('Olimpiade Tokyo 2020, Presiden IOC Temui Kim Jong-un'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/31/778417/kim-jong-un.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/31/778417/kim-jong-un.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Pemimpin Korea Utara Kim Jong Un memeriksa detasemen pertahanan di Soda Jangjae dan Hero Defence Detachment di Mu Islet yang terletak di bagian paling selatan perairan di bagian depan barat daya, Jumat (5/5/2017) - KCNA/Reuters</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, SEOUL - Presiden Komite Olimpiade Internasional (IOC) Thomas Bach menemui pemimpin Korea Utara Kim Jong-un dan menyampaikan bahwa IOC siap bekerja sama dengan negara itu dalam partisipasinya pada Olimpiade Tokyo 2020, demikian laporan kantor berita Korut KCNA, Sabtu (31/3/2018).</p><p>Bach berkunjung ke Pyongyang pada Kamis (29/3/2018), setelah partisipasi Korut dalam Olimpiade Musim Dingin 2018 di Pyeongchang, Korsel, telah membantu mencairkan ketegangan di semenanjung Korea.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://kabar24.bisnis.com/read/20180331/19/778404/skandal-facebook-memo-boz-bocor-begini-respons-zuckerberg" title="Skandal Facebook, Memo Boz Bocor" target="_blank">Skandal Facebook, Memo Boz Bocor</a> </li><li> <a href="http://kabar24.bisnis.com/read/20180331/19/778414/china-berhasil-uji-coba-kapal-selam-nirawak" title="China Berhasil Uji Coba Kapal Selam Nirawak" target="_blank">China Berhasil Uji Coba Kapal Selam Nirawak</a> </li><li> <a href="http://kabar24.bisnis.com/read/20180331/16/778371/korupsi-ktp-elektronik-setya-novanto-mestinya-dituntut-20-tahun-penjara" title="Setya Novanto Mestinya Dituntut 20 Tahun Penjara" target="_blank">Setya Novanto Mestinya Dituntut 20 Tahun Penjara</a> </li></ul> </div><p>Dalam pertemuan hari Jumat itu Bach menyampaikan apresiasinya kepada pemimpin Korut sehingga Olimpiade Musim Dingin itu menjadi "simbol perdamaian", kata KCNA.</p><p>Atlet-atlet Korut dan Korsel berdefile bersama di bawah bendera semenanjung pada acara pembukaan di Pyeongchang, dan ketegangan kedua Korea makin menurun sejak digelarnya Olimpiade Musim Dingin pada 9-25 Februari itu.</p><p>Kim juga berterima kasih kepada IOC atas dukungan dan kerja samanya tanpa ada tendensi dan persyaratan politik apa pun.</p><p>Ia berharap hubungan IOC dan Komite Olimpiade Korut tetap berlanjut untuk mengembangkan dan meningkatkan olahraga Korut.</p><p>Seorang pejabat dari Kementerian Unifikasi Korsel mengatakan, pihaknya memberi perhatian pada laporan KCNA namun belum mau berkomentar.</p><p>Bach yang menerima undangan dari Korut pada Februari lalu, mengatakan bahwa pada Olimpiade Musim Dingin itu ia menyaksikan bahwa olahraga sebagai jalan untuk meredakan ketegangan politik.</p><p>Setelah kunjungan kejutan Kim Jong Un ke Beijing untuk bertemu dengan Presiden China Xi Jinping, keterlibatannya dalam komunitas internasional memunculkan spekulasi bahwa ia kemungkinan akan mencoba menemui pemimpin dunia lainnya pada pertemuan puncak 27 April mendatang dengan Presiden Korea Selatan Moon Jae-in dan Presiden Amerika Serikat Donald Trump.</p><p>Korut dan Korsel sejak Olimpiade Pyeongchang Februari lalu telah memulai langkah signifikan untuk meredakan ketegangan, dan mereka pun menetapkan menggelar pertemuan puncak pertama sejak lebih dari satu dekade pada 27 April mendatang.</p> <p>Sumber : Antara</p> <div class="tags"> Tag : <a href="">olimpiade</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://sport.bisnis.com/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20180328/59/755083/bank-of-china-kucurkan-rp62-triliun-untuk-olimpiade-dan-paralimpiade-musim-dingin" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/755083/china1sah.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Bank of China Kucurkan Rp62 Triliun untuk Olimpiade&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20180219/402/740272/atlet-cantik-asal-prancis-alami-wardrobe-malfunction-di-olimpiade-pyeongchang" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/19/740272/gabriella-papadakis.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Atlet Cantik Asal Prancis Alami Wardrobe Malfunction&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20180215/402/739175/cantiknya-anastasia-bryzgalova-atlet-curling-olimpiade-pyeongchang-yang-mirip-angelina-jolie" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/15/739175/anastasia-bryzgalova.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Cantiknya Anastasia Bryzgalova, Atlet Curling Olimpiade&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20180213/59/738154/justine-dufour-lapointe-sosok-bintang-ski-gaya-bebas-di-olimpiade-pyeongchang-" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/13/738154/images-4-600x400.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Justine Dufour-Lapointe, Sosok Bintang Ski Gaya Bebas&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180211/19/737236/peretas-serang-sistem-olimpiade-pyeongchang-2018-" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/11/737236/pyeongchang.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Peretas Serang Sistem Olimpiade Pyeongchang 2018 </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180208/79/736340/15.000-telur-bikin-kontingen-norwegia-di-olimpiade-pyeongchang-kelabakan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/08/736340/pyeongchang.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> 15.000 Telur Bikin Kontingen Norwegia di Olimpiade&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel sport posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://sport.bisnis.com/read/20180331/59/778448/park-lindberg-memimpin-golf-ana-inspiration" data-title="Park & Lindberg Memimpin Golf ANA Inspiration"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180331/59/778448/park-lindberg-memimpin-golf-ana-inspiration', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/31/778448/park-sung-hyun-reuters-kim-hong-ji-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20180331/59/778448/park-lindberg-memimpin-golf-ana-inspiration" title=""> Park & Lindberg Memimpin Golf ANA Inspiration</a></h2> <div class="description"> Pegolf putri Korea Selatan Park Sung-hyun berbagi posisi pimpinan sementara di turnamen ANA Inspiration di AS bersama Pernilla Lindberg (Swedia). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://sport.bisnis.com/read/20180331/59/778446/tenis-indonesia-vs-sri-lanka-christo-perkuat-merah-putih" data-title="Tenis Indonesia vs Sri Lanka, Christo Perkuat Merah Putih"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180331/59/778446/tenis-indonesia-vs-sri-lanka-christo-perkuat-merah-putih', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/31/778446/christopher-rungkat-ant-sigid-kurniawan-msl2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20180331/59/778446/tenis-indonesia-vs-sri-lanka-christo-perkuat-merah-putih" title=""> Tenis Indonesia vs Sri Lanka, Christo Perkuat Merah Putih</a></h2> <div class="description"> Petenis Cristopher Rungkat bakal memperkuat tim Piala Davis yang menjalani laga playoff degradasi menghadapi Sri Lanka pada 7 - 8 April. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://sport.bisnis.com/read/20180331/401/778411/jadi-pebalap-wanita-alinka-harus-latihan-dua-kali-lipat" data-title="Jadi Pebalap Wanita, Alinka Harus Latihan Dua Kali Lipat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180331/401/778411/jadi-pebalap-wanita-alinka-harus-latihan-dua-kali-lipat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/31/778411/wanita6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/racing" class="link-channel" title="Sub Kanal"> Racing</a> <div class="time"> | 8 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20180331/401/778411/jadi-pebalap-wanita-alinka-harus-latihan-dua-kali-lipat" title=""> Jadi Pebalap Wanita, Alinka Harus Latihan Dua Kali Lipat</a></h2> <div class="description"> Sebagai pebalap wanita, Alinka Hardian menghadapi tantangan untuk berkompetisi di lintasan balap dengan kaum pria. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://sport.bisnis.com/read/20180331/59/778386/hasil-tenis-miami-isner-vs-zverev-di-final" data-title="Hasil Tenis Miami, Isner vs Zverev di Final"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180331/59/778386/hasil-tenis-miami-isner-vs-zverev-di-final', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/31/778386/john-isner-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20180331/59/778386/hasil-tenis-miami-isner-vs-zverev-di-final" title=""> Hasil Tenis Miami, Isner vs Zverev di Final</a></h2> <div class="description"> John Isner akan bertemu Alexander Zverez dalam pertandingan final single putra Miami Terbuka di Florida, Amerika Serikat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://sport.bisnis.com/read/20180331/59/778377/biak-segera-siapkan-wisma-atlet-pon-2020" data-title="Biak Segera Siapkan Wisma Atlet PON 2020"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180331/59/778377/biak-segera-siapkan-wisma-atlet-pon-2020', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/31/778377/paralayang-ant-arif-pribadi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20180331/59/778377/biak-segera-siapkan-wisma-atlet-pon-2020" title=""> Biak Segera Siapkan Wisma Atlet PON 2020</a></h2> <div class="description"> Dinas Pemuda Olahraga Kabupaten Biak Numfor akan membangun wisma atlet untuk menampung peserta Pekan Olahraga Nasional 2020 Provinsi Papua. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 30 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://sport.bisnis.com/read/20180330/59/755750/kekuatan-indonesia-ke-asian-games-800-atlet" data-title="Kekuatan Indonesia ke Asian Games 800 Atlet"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180330/59/755750/kekuatan-indonesia-ke-asian-games-800-atlet', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/30/755750/lindswell.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20180330/59/755750/kekuatan-indonesia-ke-asian-games-800-atlet" title=""> Kekuatan Indonesia ke Asian Games 800 Atlet</a></h2> <div class="description"> Menteri Pemuda dan Olahraga Imam Nahrawi memperkirakan kekuatan kontingen Indonesia dalam Asian Games 2018 mencapai 800 atlet. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 30 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://sport.bisnis.com/read/20180330/59/755726/menpora-bonus-peraih-medali-asian-games-picu-motivasi" data-title="Menpora: Bonus Peraih Medali Asian Games Picu Motivasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180330/59/755726/menpora-bonus-peraih-medali-asian-games-picu-motivasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/30/755726/nahrowi-menpora.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20180330/59/755726/menpora-bonus-peraih-medali-asian-games-picu-motivasi" title=""> Menpora: Bonus Peraih Medali Asian Games Picu Motivasi</a></h2> <div class="description"> Menpora mengatakan janji bonus sebesar Rp1,5 miliar menjadi motivasi bagi atlet-atlet nasional Indonesia untuk menyabet medali emas dalam Asian Games 2018. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://sport.bisnis.com/read/20180329/59/755743/hasil-lengkap-basket-nba-james-walker-bikin-sejarah" data-title="Ini Hasil Lengkap Basket NBA, James & Walker Bikin Sejarah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180329/59/755743/hasil-lengkap-basket-nba-james-walker-bikin-sejarah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755743/lebron-james-reuters-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20180329/59/755743/hasil-lengkap-basket-nba-james-walker-bikin-sejarah" title=""> Ini Hasil Lengkap Basket NBA, James & Walker Bikin Sejarah</a></h2> <div class="description"> Ini hasil lengkap pertandingan basket NBA Kamis, 29 Maret WIB. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://sport.bisnis.com/read/20180329/59/755703/hasil-tenis-miami-john-isner-melaju-ke-semifinal" data-title="Hasil Tenis Miami: John Isner Melaju ke Semifinal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180329/59/755703/hasil-tenis-miami-john-isner-melaju-ke-semifinal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755703/john-isner-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180329/59/755703/hasil-tenis-miami-john-isner-melaju-ke-semifinal" title=""> Hasil Tenis Miami: John Isner Melaju ke Semifinal</a></h2> <div class="description"> Petenis AS John Isner melaju ke semi final Miami Terbuka di Florida, AS, setelah melibas petenis Korsel Chung Hyeon 6-1 6-4 pada Kamis WIB (29/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://sport.bisnis.com/read/20180329/59/755699/hasil-tenis-miami-collins-gasak-idolanya-azarenka-ke-semifinal" data-title="Hasil Tenis Miami: Collins Gasak Idolanya, Azarenka ke Semifinal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180329/59/755699/hasil-tenis-miami-collins-gasak-idolanya-azarenka-ke-semifinal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755699/victoria-azarenka-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180329/59/755699/hasil-tenis-miami-collins-gasak-idolanya-azarenka-ke-semifinal" title=""> Hasil Tenis Miami: Collins Gasak Idolanya, Azarenka ke Semifinal</a></h2> <div class="description"> Petenis kualifikasi Danielle Collins menundukkan petenis idolanya Venus Williams 6-2 6-3 dalam pertandingan perempat final di Miami Terbuka pada Kamis WIB (29/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://sport.bisnis.com/read/20180329/59/755602/hasil-tenis-miami-ostapenko-sikat-svitolina-ke-semifinal" data-title="Hasil Tenis Miami: Ostapenko Sikat Svitolina, ke Semifinal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180329/59/755602/hasil-tenis-miami-ostapenko-sikat-svitolina-ke-semifinal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755602/jelena-ostapenko-reuters-pascal-rossignol.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180329/59/755602/hasil-tenis-miami-ostapenko-sikat-svitolina-ke-semifinal" title=""> Hasil Tenis Miami: Ostapenko Sikat Svitolina, ke Semifinal</a></h2> <div class="description"> Jelena Ostapenko menundukkan unggulan keempat asal Ukraina Elina Svitolina dalam dua tiebreak untuk meraih kemenangan 7-6(3) 7-6(5) dan melaju ke semifinal turnamen tenis&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://sport.bisnis.com/read/20180329/59/755596/muguruza-kandas-di-tenis-miami-martinez-pergi" data-title="Muguruza Kandas di Tenis Miami, Martinez Pergi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180329/59/755596/muguruza-kandas-di-tenis-miami-martinez-pergi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755596/garbine-muguruza-blanco-reuters-edgar-su.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180329/59/755596/muguruza-kandas-di-tenis-miami-martinez-pergi" title=""> Muguruza Kandas di Tenis Miami, Martinez Pergi</a></h2> <div class="description"> Mantan juara Wimbledon Conchita Martinez keluar dari tim pelatih Garbine Muguruza menyusul tersingkirnya petenis Spanyol itu dari putaran 16 besar Miami Terbuka. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://sport.bisnis.com/read/20180329/59/755569/berhasil-mempertahankan-gelarall-england-kevin-sanjaya-menyangkut-harga-diri-bangsa" data-title="Berhasil Mempertahankan Gelar All England, Kevin Sanjaya: Menyangkut Harga Diri Bangsa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180329/59/755569/berhasil-mempertahankan-gelarall-england-kevin-sanjaya-menyangkut-harga-diri-bangsa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755569/kevin.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180329/59/755569/berhasil-mempertahankan-gelarall-england-kevin-sanjaya-menyangkut-harga-diri-bangsa" title=""> Berhasil Mempertahankan Gelar All England, Kevin Sanjaya: Menyangkut Harga Diri Bangsa</a></h2> <div class="description"> Berhasil Mempertahankan All England, Kevin Sanjaya: Menyangkut Harga Diri Bangsa </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://sport.bisnis.com/read/20180329/59/755514/tambahan-balap-motor-drum-band-pon-2020-pertandingkan-48-cabor" data-title="Tambahan Balap Motor & Drum Band, PON 2020 Pertandingkan 48 Cabor"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180329/59/755514/tambahan-balap-motor-drum-band-pon-2020-pertandingkan-48-cabor', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755514/ilustrasi-petanque-reuters-jon-nazca.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180329/59/755514/tambahan-balap-motor-drum-band-pon-2020-pertandingkan-48-cabor" title=""> Tambahan Balap Motor & Drum Band, PON 2020 Pertandingkan 48 Cabor</a></h2> <div class="description"> KONI Provinsi Papua mengagendakan penambahan dua cabang olahraga (cabor) akan dipertandingkan dalam ajang PON XX pada 2020 di Papua yang akan diusulkan dalam rapat di pusat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://sport.bisnis.com/read/20180329/59/755510/papua-segera-serahkan-rencana-induk-pon-2020" data-title="Papua Segera Serahkan Rencana Induk PON 2020"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180329/59/755510/papua-segera-serahkan-rencana-induk-pon-2020', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755510/stadion-mandala-antara-wahyu-putro.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180329/59/755510/papua-segera-serahkan-rencana-induk-pon-2020" title=""> Papua Segera Serahkan Rencana Induk PON 2020</a></h2> <div class="description"> Rencana induk pelaksanaan Pekan Olahraga Nasional (PON) XX pada 2020 di Papua, segera diserahkan kepada kementerian terkait untuk ditindaklanjuti. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 28 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://sport.bisnis.com/read/20180328/59/755355/juara-all-england-kevin-sanjaya-rupanya-sempat-gagal-di-pb-djarum" data-title="Juara All England Kevin Sanjaya Rupanya Sempat Gagal di PB Djarum"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180328/59/755355/juara-all-england-kevin-sanjaya-rupanya-sempat-gagal-di-pb-djarum', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/28/755355/kevin-sanjaya-marcus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180328/59/755355/juara-all-england-kevin-sanjaya-rupanya-sempat-gagal-di-pb-djarum" title=""> Juara All England Kevin Sanjaya Rupanya Sempat Gagal di PB Djarum</a></h2> <div class="description"> Pebulu tangkis Indonesia Kevin Sanjaya bersyukur atas rentetan kesuksesan, terutama keberhasilannya mempertahankan gelar juara di All England 2018. Menurutnya, torehan prestasi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 28 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://sport.bisnis.com/read/20180328/59/755430/perbaikan-fasilitas-infrastruktur-sekolah-olahraga-ragunan-sudah-mendesak" data-title="Perbaikan Fasilitas & Infrastruktur Sekolah Olahraga Ragunan Sudah Mendesak"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180328/59/755430/perbaikan-fasilitas-infrastruktur-sekolah-olahraga-ragunan-sudah-mendesak', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/28/755430/raker-menpora-komisi.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180328/59/755430/perbaikan-fasilitas-infrastruktur-sekolah-olahraga-ragunan-sudah-mendesak" title=""> Perbaikan Fasilitas & Infrastruktur Sekolah Olahraga Ragunan Sudah Mendesak</a></h2> <div class="description"> Kementerian Pemuda dan Olahraga (Kemenpora) meminta Pemerintah Provinsi DKI Jakarta agar menambah alokasi dananya untuk memperbaiki infrastruktur di Sekolah Olahraga (SKO)&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 28 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://sport.bisnis.com/read/20180328/59/755428/kevinmarcus-dipastikan-absen-di-kejuaraan-asia-di-china" data-title="Kevin/Marcus Dipastikan Absen di Kejuaraan Asia di China"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180328/59/755428/kevinmarcus-dipastikan-absen-di-kejuaraan-asia-di-china', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/28/755428/kevin-marcus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180328/59/755428/kevinmarcus-dipastikan-absen-di-kejuaraan-asia-di-china" title=""> Kevin/Marcus Dipastikan Absen di Kejuaraan Asia di China</a></h2> <div class="description"> Salah satu pasangan ganda putra terbaik Indonesia Marcus Fernaldi Gideon/Kevin Sanjaya Sukamuljo dipastikan tidak akan berlaga di Kejuaraan Bulu Tangkis Asia 2018 di Wuhan,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 28 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://sport.bisnis.com/read/20180328/402/755368/ini-jawaban-kevin-sanjaya-saat-ditanya-pacar" data-title="Ini Jawaban Kevin Sanjaya Saat Ditanya Pacar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20180328/402/755368/ini-jawaban-kevin-sanjaya-saat-ditanya-pacar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/28/755368/kevin-marcus-all-england-2018.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/sportainment" class="link-channel" title="Sub Kanal"> Sportainment</a> <div class="time"> | 2 days ago</div> <h2><a href="http://sport.bisnis.com/read/20180328/402/755368/ini-jawaban-kevin-sanjaya-saat-ditanya-pacar" title=""> Ini Jawaban Kevin Sanjaya Saat Ditanya Pacar</a></h2> <div class="description"> Pebulu tangkis Indonesia Kevin Sanjaya Muljono bersama pasangannya Marcus Fernaldi Gideon kini tengah moncer-moncernya. Ganda putra terbaik dunia itu baru saja merengkuh&#8230; </div> </div> </li> <ul class="list-news channel sport" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='a1673032' name='a1673032' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=394&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=aaf678a9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=394&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf678a9' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/31/778502/balikpapan-310318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180331/778502/kebakaran-pipa-minyak-di-perairan-balikpapan" class="type2" title=""> Kebakaran Pipa Minyak di Perairan Balikpapan </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/29/778498/resmikan-tol-290318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180329/778498/presiden-jokowi-resmikan-jalan-tol-ngawi-kertosono" title=""> Presiden Jokowi Resmikan Jalan Tol Ngawi-Kertosono </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/29/778491/jodilion290318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180329/778491/kerja-sama-pembelian-mesin-pesawat" title=""> Kerja Sama Pembelian Mesin Pesawat </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://sport.bisnis.com/read/20180330/59/755750/kekuatan-indonesia-ke-asian-games-800-atlet" title=""> Kekuatan Indonesia ke Asian Games 800 Atlet</a> </li> <li> <a href="http://sport.bisnis.com/read/20180331/59/778377/biak-segera-siapkan-wisma-atlet-pon-2020" title=""> Biak Segera Siapkan Wisma Atlet PON 2020</a> </li> <li> <a href="http://sport.bisnis.com/read/20180331/59/778386/hasil-tenis-miami-isner-vs-zverev-di-final" title=""> Hasil Tenis Miami, Isner vs Zverev di Final</a> </li> <li> <a href="http://sport.bisnis.com/read/20180331/59/778417/olimpiade-tokyo-2020-presiden-ioc-temui-kim-jong-un" title=""> Olimpiade Tokyo 2020, Presiden IOC Temui Kim Jong-un</a> </li> <li> <a href="http://sport.bisnis.com/read/20180331/401/778411/jadi-pebalap-wanita-alinka-harus-latihan-dua-kali-lipat" title=""> Jadi Pebalap Wanita, Alinka Harus Latihan Dua Kali Lipat</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/625/TKI">#TKI</a> <a href="http://www.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://sport.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> <!-- Page rendered in 0.0468 seconds on g9-98 --> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://sport.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.0468</strong> seconds on g9-98</span> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>