<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="hasil pertandingan tenis Den Bosch,Hasil,Tenis,Den,Bosch:,Cilic,&,Karlovic,Lolos,ke,8,Besar,Marin,Cilic,dan,Ivo,Karlovic,berhasil,menembus,perempat,final,single,putra,turnamen,tenis,Den,Bosch,di,Belanda."> <meta name="description" content="Marin Cilic dan Ivo Karlovic berhasil menembus perempat final single putra turnamen tenis Den Bosch di Belanda."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Hasil Tenis Den Bosch: Cilic & Karlovic Lolos ke 8 Besar</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://sport.bisnis.com/read/20170616/59/663479/hasil-tenis-den-bosch-cilic-karlovic-lolos-ke-8-besar" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://sport.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://sport.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-sport" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://sport.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://sport.bisnis.com/aneka-sport" title="">Aneka Sport</a></li> <li ><a href="http://sport.bisnis.com/racing" title="">Racing</a></li> <li><a href="http://bola.bisnis.com" title="">Sepak Bola</a></li> <li ><a href="http://sport.bisnis.com/sportainment" title="">Sportainment</a></li> <li ><a href="http://sport.bisnis.com/bisnis-sport" title="">Bisnis Sport</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/"><div class="custom-logo logo-sport"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://sport.bisnis.com/aneka-sport">Aneka Sport</a></div> <div class="description"> <h1 class="title"> Hasil Tenis Den Bosch: Cilic & Karlovic Lolos ke 8 Besar</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 16</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 13:30 WIB</div> </div> <div class="author">Oleh : <span>M. Syahran W. Lubis</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20170616/59/663479/hasil-tenis-den-bosch-cilic-karlovic-lolos-ke-8-besar','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Hasil Tenis Den Bosch: Cilic & Karlovic Lolos ke 8 Besar http://sport.bisnis.com/read/20170616/59/663479/hasil-tenis-den-bosch-cilic-karlovic-lolos-ke-8-besar','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20170616/59/663479/hasil-tenis-den-bosch-cilic-karlovic-lolos-ke-8-besar','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://sport.bisnis.com/read/20170616/59/663479/hasil-tenis-den-bosch-cilic-karlovic-lolos-ke-8-besar','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://sport.bisnis.com/read/20170616/59/663479/hasil-tenis-den-bosch-cilic-karlovic-lolos-ke-8-besar')+'$title='+encodeURIComponent('Hasil Tenis Den Bosch: Cilic & Karlovic Lolos ke 8 Besar'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/16/663479/marin-cilic-reuters-gonzalo-fuentes2.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663479/marin-cilic-reuters-gonzalo-fuentes2.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Petenis Kroasia Marin Cilic - Reuters/Gonzalo Fuentes</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - Dua petenis unggulan, Marin Cilic dan Ivo Karlovic, berhasil menembus perempat final single putra turnamen tenis Den Bosch (Ricoh Open/Rosmalen Grass Court Championships) di Rosmalen, Belanda.</p><p>Keduanya mencatat kemenangan atas lawan-lawannya yang berstatus non-unggulan dalam rangkaian pertandingan babak 16 besar hari kedua yang berakhir pada Kamis tengah malam WIB (15/6/2017).<p>Unggulan pertama Cilic menundukkan Janko Tipsarevic setelah sempat menyerah pada set pertama, sedangkan Karlovic, unggulan ketiga, menggulung Stefan Kozlov dua set langsung.</p><p>Mereka lolos ke 8 besar bersama dua petenis non-unggulan yang juga meraih kemenangan pada hari kedua 16 besar yaitu Vasek Pospisil dan Daniiel Medvedev.</p><p>Keempat petenis tersebut menyusul empat petenis lainnya yang sehari sebelumnya telah berhasil merebut tiket ke perempat final yakni Alexander Zverev (Jerman), Gilles Muller (Luksemburg), Aljaz Bedene (Inggris), dan Julien Benneteau (Prancis), yang menaklukkan juara bertahan Nicolas Mahut.</p><p>Mahut, juga petenis Prancis, merupakan juara tahun lalu. Dalam pertandingan final edisi 2016 dia menundukkan Gilles Muller 6-4 6-4.</p><p>Berikut hasil pertandingan babak 16 besar single putra hari kedua (angka di depan nama menunjukkan posisi unggulan):</p><p>Vasek Pospisil (Kanada) vs Alexandr Dolgopolov (Ukraina) 7-6(2) 4-2 (Dolgopolov mundur)</p><p>1-Marin Cilic (Kroasia) vs Janko Tipsarevic (Serbia) 6-7(6) 6-2 6-4</p><p>Daniil Medvedev (Rusia) vs Thanasi Kokkinakis (Australia) 6-3 7-6(3)</p><p>3-Ivo Karlovic (Kroasia) vs Stefan Kozlov (AS) 6-4 6-1.</p> <p>Sumber : Reuters</p> <div class="tags"> Tag : <a href="">tenis</a> <div class="editor">Editor : M. Syahran W. Lubis</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://sport.bisnis.com/read/20170616/59/663479/hasil-tenis-den-bosch-cilic-karlovic-lolos-ke-8-besar" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170615/59/663158/hasil-tenis-stuttgart-laga-tur-tertua-sudah-match-point-federer-akhirnya-kandas" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663158/haas-ny-times.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Tenis Stuttgart: Laga Tur Tertua, Sudah Match&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170615/59/663115/hasil-tenis-den-bosch-cibulkova-juga-kandas-di-putaran-pertama" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663115/antonia-lottner-tennis-fiorum.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Tenis Den Bosch: Cibulkova Juga Kandas di Putaran&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170615/59/663103/hasil-tenis-den-bosch-juara-bertahan-mahut-terhenti" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663103/julien-benneteau-reuters.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Tenis Den Bosch: Juara Bertahan Mahut Terhenti </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170615/59/663094/hasil-tenis-nottingham-donna-vekic-kristie-ahn-ke-8-besar" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663094/donna-vekic-reuters.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Tenis Nottingham: Donna Vekic, Kristie Ahn ke&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170614/59/662651/hasil-tenis-nottingham-3-unggulan-melaju-3-lagi-kandas" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/14/662651/johanna-konta-reuters2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Tenis Nottingham: 3 Unggulan Melaju, 3 Lagi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170614/59/662647/hasil-tenis-stuttgart-simon-troicki-langsung-tersingkir" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/14/662647/roger-federer-reuters3.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Tenis Stuttgart: Simon & Troicki Langsung Tersingkir </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel sport posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://sport.bisnis.com/read/20170616/59/663426/hebat-walau-mengantuk-di-lapangan-ketutanggia-singkirkan-ganda-korsel" data-title="Hebat, Walau Mengantuk di Lapangan, Ketut/Anggia Singkirkan Ganda Korsel"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170616/59/663426/hebat-walau-mengantuk-di-lapangan-ketutanggia-singkirkan-ganda-korsel', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663426/anggia-shitta-awanda-ni-ketut-mahadewi-badmintonindonesia-org.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170616/59/663426/hebat-walau-mengantuk-di-lapangan-ketutanggia-singkirkan-ganda-korsel" title=""> Hebat, Walau Mengantuk di Lapangan, Ketut/Anggia Singkirkan Ganda Korsel</a></h2> <div class="description"> Selain pebulutangkis lain, rasa kantuk rupanya menjadi lawan yang harus ditaklukan atlet bulutangkis kita di Indonesia Open 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://sport.bisnis.com/read/20170616/59/663388/kampung-dolly-bersolek-sambut-ribuan-pelari-malam" data-title="Kampung Dolly Bersolek Sambut Ribuan Pelari Malam"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170616/59/663388/kampung-dolly-bersolek-sambut-ribuan-pelari-malam', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663388/gang-dolly-kaskus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170616/59/663388/kampung-dolly-bersolek-sambut-ribuan-pelari-malam" title=""> Kampung Dolly Bersolek Sambut Ribuan Pelari Malam</a></h2> <div class="description"> Bekas kawasan lokalisasi Dolly di Surabaya sedang bersolek menanti ribuan tamu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://sport.bisnis.com/read/20170616/59/663384/empat-ganda-indonesia-ini-bertahan-di-delapan-besar-indonesia-open-2017" data-title="Empat Ganda Indonesia Ini Bertahan di Delapan Besar Indonesia Open 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170616/59/663384/empat-ganda-indonesia-ini-bertahan-di-delapan-besar-indonesia-open-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663384/fajar-rian-150617.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170616/59/663384/empat-ganda-indonesia-ini-bertahan-di-delapan-besar-indonesia-open-2017" title=""> Empat Ganda Indonesia Ini Bertahan di Delapan Besar Indonesia Open 2017</a></h2> <div class="description"> Indonesia menyisakan empat pasangan ganda pada delapan beser Indonesia Open 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://sport.bisnis.com/read/20170616/59/663378/jadwal-siaran-langsung-perempat-final-bca-indonesia-open-2017-di-trans-7" data-title="Jadwal Siaran Langsung Perempat Final BCA Indonesia Open 2017 di Trans 7"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170616/59/663378/jadwal-siaran-langsung-perempat-final-bca-indonesia-open-2017-di-trans-7', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663378/jadwal-siaran-langsung-bca-indonesia-open-2017.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170616/59/663378/jadwal-siaran-langsung-perempat-final-bca-indonesia-open-2017-di-trans-7" title=""> Jadwal Siaran Langsung Perempat Final BCA Indonesia Open 2017 di Trans 7</a></h2> <div class="description"> Jadwal Siaran Langsung Perempat Final BCA Indonesia Open 2017 di Trans 7 </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://sport.bisnis.com/read/20170616/59/663377/tunggal-putri-indonesia-terpuruk-di-bca-indonesia-open" data-title="Tunggal Putri Indonesia Babak Belur di BCA Indonesia Open"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170616/59/663377/tunggal-putri-indonesia-terpuruk-di-bca-indonesia-open', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663377/hasil-bca-indonesia-2017-menang-gregoria-vs-tai-tzu-ying.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170616/59/663377/tunggal-putri-indonesia-terpuruk-di-bca-indonesia-open" title=""> Tunggal Putri Indonesia Babak Belur di BCA Indonesia Open</a></h2> <div class="description"> Pebulu tangkis tunggal putri Indonesia Gregoria Mariska Tunjung yang menjadi tumpuan terakhir harus tersingkir dari turnamen Indonesia Terbuka 2017 setelah mengalami hasil&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://sport.bisnis.com/read/20170615/59/663286/fokus-penyembuhan-cedera-kevinmarcus-tidak-ikut-australia-open-2017" data-title="Fokus Penyembuhan Cedera, Kevin/Marcus Tidak Ikut Australia Open 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170615/59/663286/fokus-penyembuhan-cedera-kevinmarcus-tidak-ikut-australia-open-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663286/jadwal-singapura-open-2017.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170615/59/663286/fokus-penyembuhan-cedera-kevinmarcus-tidak-ikut-australia-open-2017" title=""> Fokus Penyembuhan Cedera, Kevin/Marcus Tidak Ikut Australia Open 2017</a></h2> <div class="description"> Fokus Penyembuhan Cedera, Kevin/Marcus Tidak Ikut Australia Open 2017 </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://sport.bisnis.com/read/20170615/59/663182/hasil-bca-indonesia-open-2017-kejutan-lee-chong-wei-juga-tumbang-" data-title="Hasil BCA Indonesia Open 2017: Kejutan, Lee Chong Wei Juga Tumbang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170615/59/663182/hasil-bca-indonesia-open-2017-kejutan-lee-chong-wei-juga-tumbang-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663182/lee-chong-wei.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170615/59/663182/hasil-bca-indonesia-open-2017-kejutan-lee-chong-wei-juga-tumbang-" title=""> Hasil BCA Indonesia Open 2017: Kejutan, Lee Chong Wei Juga Tumbang</a></h2> <div class="description"> Hasil BCA Indonesia Open 2017: Kejutan, Lee Chong Wei Juga Tumbang </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://sport.bisnis.com/read/20170615/59/663158/hasil-tenis-stuttgart-laga-tur-tertua-sudah-match-point-federer-akhirnya-kandas" data-title="Hasil Tenis Stuttgart: Laga Tur Tertua, Sudah Match Point, Federer Akhirnya Kandas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170615/59/663158/hasil-tenis-stuttgart-laga-tur-tertua-sudah-match-point-federer-akhirnya-kandas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663158/haas-ny-times.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170615/59/663158/hasil-tenis-stuttgart-laga-tur-tertua-sudah-match-point-federer-akhirnya-kandas" title=""> Hasil Tenis Stuttgart: Laga Tur Tertua, Sudah Match Point, Federer Akhirnya Kandas</a></h2> <div class="description"> Unggulan pertama Roger Federer langsung tumbang dalam pertandingan perdananya di single putra turnamen tenis Stuttgart International (Mercedes Cup) di Jerman. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://sport.bisnis.com/read/20170615/59/663149/hasil-bca-indonesia-open-2017-hendratan-belum-bisa-hadang-liliu" data-title="Hasil BCA Indonesia Open 2017: Hendra/Tan Belum Bisa Hadang Li/Liu"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170615/59/663149/hasil-bca-indonesia-open-2017-hendratan-belum-bisa-hadang-liliu', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663149/hasil-bca-indonesia-open-2017-hendra-setiawan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170615/59/663149/hasil-bca-indonesia-open-2017-hendratan-belum-bisa-hadang-liliu" title=""> Hasil BCA Indonesia Open 2017: Hendra/Tan Belum Bisa Hadang Li/Liu</a></h2> <div class="description"> Hasil BCA Indonesia Open 2017: Hendra/Tan Belum Bisa Hadang Li/Liu </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://sport.bisnis.com/read/20170615/59/663115/hasil-tenis-den-bosch-cibulkova-juga-kandas-di-putaran-pertama" data-title="Hasil Tenis Den Bosch: Cibulkova Juga Kandas di Putaran Pertama"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170615/59/663115/hasil-tenis-den-bosch-cibulkova-juga-kandas-di-putaran-pertama', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663115/antonia-lottner-tennis-fiorum.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170615/59/663115/hasil-tenis-den-bosch-cibulkova-juga-kandas-di-putaran-pertama" title=""> Hasil Tenis Den Bosch: Cibulkova Juga Kandas di Putaran Pertama</a></h2> <div class="description"> Unggulan pertama Dominika Cibulkova mengikuti jejak buruk juara bertahan CoCo Vandeweghe yang langsung menelan kekalahan dalam putaran pertama single putri turnamen tenis&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://sport.bisnis.com/read/20170615/59/663103/hasil-tenis-den-bosch-juara-bertahan-mahut-terhenti" data-title="Hasil Tenis Den Bosch: Juara Bertahan Mahut Terhenti"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170615/59/663103/hasil-tenis-den-bosch-juara-bertahan-mahut-terhenti', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663103/julien-benneteau-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170615/59/663103/hasil-tenis-den-bosch-juara-bertahan-mahut-terhenti" title=""> Hasil Tenis Den Bosch: Juara Bertahan Mahut Terhenti</a></h2> <div class="description"> Juara bertahan Nicolas Mahut terhenti di single putra turnamen tenis Den Bosch di Belanda. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://sport.bisnis.com/read/20170615/59/663094/hasil-tenis-nottingham-donna-vekic-kristie-ahn-ke-8-besar" data-title="Hasil Tenis Nottingham: Donna Vekic, Kristie Ahn ke 8 Besar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170615/59/663094/hasil-tenis-nottingham-donna-vekic-kristie-ahn-ke-8-besar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663094/donna-vekic-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170615/59/663094/hasil-tenis-nottingham-donna-vekic-kristie-ahn-ke-8-besar" title=""> Hasil Tenis Nottingham: Donna Vekic, Kristie Ahn ke 8 Besar</a></h2> <div class="description"> Empat petenis non-unggulan melaju ke perempat final single putri tenis Nottingham Terbuka di Inggris setelah menaklukkan lawan-lawannya di 16 besar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://sport.bisnis.com/read/20170615/59/662918/hasil-bca-indonesia-open-2017-daftar-pemain-indonesia-yang-menang" data-title="Hasil BCA Indonesia Open 2017: Daftar Pemain Indonesia yang Menang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170615/59/662918/hasil-bca-indonesia-open-2017-daftar-pemain-indonesia-yang-menang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/662918/hasil-bca-indonesia-open-2017.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170615/59/662918/hasil-bca-indonesia-open-2017-daftar-pemain-indonesia-yang-menang" title=""> Hasil BCA Indonesia Open 2017: Daftar Pemain Indonesia yang Menang</a></h2> <div class="description"> Indonesia meloloskan 16 wakil ke babak kedua BCA Indonesia Open Super Series Premier 2017 yang digelar di Plenary Hall Jakarta Convention Center. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://sport.bisnis.com/read/20170614/59/662820/ganasnya-turnamen-bca-indonesia-open-2017-jadi-kuburan-pemain-bintang-" data-title="Ganasnya Turnamen BCA Indonesia Open 2017, Jadi Kuburan Pemain Bintang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170614/59/662820/ganasnya-turnamen-bca-indonesia-open-2017-jadi-kuburan-pemain-bintang-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662820/kevin-marcus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170614/59/662820/ganasnya-turnamen-bca-indonesia-open-2017-jadi-kuburan-pemain-bintang-" title=""> Ganasnya Turnamen BCA Indonesia Open 2017, Jadi Kuburan Pemain Bintang</a></h2> <div class="description"> Turnamen BCA Indonesia Open 2017 benar-benar menjadi \'kuburan\' untuk para pemain unggulan. Mulai dari hari pertama, sejumlah atlet papan atas langsung bertumbangan di Plenary&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://sport.bisnis.com/read/20170614/59/662884/hasil-bca-indonesia-open-2017-kalah-lagi-ahsanrian-bakal-evaluasi" data-title="Hasil BCA Indonesia Open 2017: Kalah Lagi, Ahsan/Rian Bakal Evaluasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170614/59/662884/hasil-bca-indonesia-open-2017-kalah-lagi-ahsanrian-bakal-evaluasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662884/ahsan.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170614/59/662884/hasil-bca-indonesia-open-2017-kalah-lagi-ahsanrian-bakal-evaluasi" title=""> Hasil BCA Indonesia Open 2017: Kalah Lagi, Ahsan/Rian Bakal Evaluasi</a></h2> <div class="description"> Kekalahan Mohammad Ahsan/Rian Agung Saputro membuat tim ganda putra Indonesia urung mengamankan tiket semifinal ganda putra di ajang BCA Indonesia Open Super Series Premier&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://sport.bisnis.com/read/20170614/59/662879/sawahlunto-gelar-lomba-lari-night-run-ke-3-november" data-title="Sawahlunto Gelar Lomba Lari Night Run Ke-3 November"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170614/59/662879/sawahlunto-gelar-lomba-lari-night-run-ke-3-november', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662879/mak-itam.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170614/59/662879/sawahlunto-gelar-lomba-lari-night-run-ke-3-november" title=""> Sawahlunto Gelar Lomba Lari Night Run Ke-3 November</a></h2> <div class="description"> Kemenpora menyambut baik gagasan Wali Kota Sawahlunto Ali Yusuf pada November 2017 menggelar kegiatan tahunan Lomba Lari Night Run yang ketiga sejak 2015. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://sport.bisnis.com/read/20170614/59/662869/obsesi-lee-chong-wei-juara-tujuh-kali-bca-indonesia-open-2017" data-title="Obsesi Lee Chong Wei Juara Tujuh Kali BCA Indonesia Open 2017"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170614/59/662869/obsesi-lee-chong-wei-juara-tujuh-kali-bca-indonesia-open-2017', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662869/lee-chong-wei.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170614/59/662869/obsesi-lee-chong-wei-juara-tujuh-kali-bca-indonesia-open-2017" title=""> Obsesi Lee Chong Wei Juara Tujuh Kali BCA Indonesia Open 2017</a></h2> <div class="description"> Obsesi Lee Chong Wei Juara Tujuh Kali BCA Indonesia Open 2017 </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://sport.bisnis.com/read/20170614/59/662840/hasil-bca-indonesia-open-2017-jonatan-siap-tempur-lawan-chen-long" data-title="Hasil BCA Indonesia Open 2017: Jonatan Siap Tempur Lawan Chen Long"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170614/59/662840/hasil-bca-indonesia-open-2017-jonatan-siap-tempur-lawan-chen-long', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662840/hasil-bca-indonesia-open-2017-jonatan-lawan-chen-long.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170614/59/662840/hasil-bca-indonesia-open-2017-jonatan-siap-tempur-lawan-chen-long" title=""> Hasil BCA Indonesia Open 2017: Jonatan Siap Tempur Lawan Chen Long</a></h2> <div class="description"> Hasil BCA Indonesia Open 2017: Jonatan Siap Tempur Lawan Chen Long </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://sport.bisnis.com/read/20170614/59/662793/indonesia-amankan-tiket-ganda-putra-di-perempat-final-bca-indonesia-open" data-title="Indonesia Amankan Tiket Ganda Putra di Perempat Final BCA Indonesia Open"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170614/59/662793/indonesia-amankan-tiket-ganda-putra-di-perempat-final-bca-indonesia-open', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662793/hasil-final-all-england-2017-kevin-marcus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170614/59/662793/indonesia-amankan-tiket-ganda-putra-di-perempat-final-bca-indonesia-open" title=""> Indonesia Amankan Tiket Ganda Putra di Perempat Final BCA Indonesia Open</a></h2> <div class="description"> Meski publik bulu tangkis Indonesia dikejutkan dengan tumbangnya ganda putra nomor satu dunia Marcus Fernaldi Gideon/Kevin Sanjaya Sukamuljo di putaran pertama Indonesia&#8230; </div> </div> </li> <ul class="list-news channel sport" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <!-- <iframe id='a1673032' name='a1673032' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=394&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=aaf678a9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=394&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf678a9' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663354/aplikasi-ayo-mudik-150617-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663354/peluncuran-aplikasi-ayo-mudik" class="type2" title=""> Peluncuran Aplikasi Ayo Mudik </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663325/dbd-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663325/kunjungan-the-executive-board-eliminate-dengue-project" title=""> Kunjungan The Executive Board Eliminate Dengue Project </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663311/turap-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663311/kunjungan-proanda-sinergi-indonesia" title=""> Kunjungan Proanda Sinergi Indonesia </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://sport.bisnis.com/read/20170616/59/663378/jadwal-siaran-langsung-perempat-final-bca-indonesia-open-2017-di-trans-7" title=""> Jadwal Siaran Langsung Perempat Final BCA Indonesia Open 2017 di Trans 7</a> </li> <li> <a href="http://sport.bisnis.com/read/20170615/59/663182/hasil-bca-indonesia-open-2017-kejutan-lee-chong-wei-juga-tumbang-" title=""> Hasil BCA Indonesia Open 2017: Kejutan, Lee Chong Wei Juga Tumbang</a> </li> <li> <a href="http://sport.bisnis.com/read/20170615/59/663149/hasil-bca-indonesia-open-2017-hendratan-belum-bisa-hadang-liliu" title=""> Hasil BCA Indonesia Open 2017: Hendra/Tan Belum Bisa Hadang Li/Liu</a> </li> <li> <a href="http://sport.bisnis.com/read/20170616/59/663384/empat-ganda-indonesia-ini-bertahan-di-delapan-besar-indonesia-open-2017" title=""> Empat Ganda Indonesia Ini Bertahan di Delapan Besar Indonesia Open 2017</a> </li> <li> <a href="http://sport.bisnis.com/read/20170615/59/663286/fokus-penyembuhan-cedera-kevinmarcus-tidak-ikut-australia-open-2017" title=""> Fokus Penyembuhan Cedera, Kevin/Marcus Tidak Ikut Australia Open 2017</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/1850/qatar">#qatar</a> <a href="http://www.bisnis.com/topic/47054/OTT-KPK">#OTT KPK</a> <a href="http://www.bisnis.com/topic/4146/bom">#bom</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://sport.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://sport.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1025</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } }); $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>