<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Hasil Singapura Open 2017: Ihsan dan Anthony Ginting Belum Terhadang,Hasil,Singapura,Open,2017:,Ihsan,dan,Anthony,Ginting,Belum,Terhadang,Hasil,Singapura,Open,2017:,Ihsan,dan,Anthony,Ginting,Belum,Terhadang"> <meta name="description" content="Hasil Singapura Open 2017: Ihsan dan Anthony Ginting Belum Terhadang"> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Hasil Singapura Open 2017: Ihsan dan Anthony Ginting Belum Terhadang</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://sport.bisnis.com/read/20170412/59/644909/hasil-singapura-open-2017-ihsan-dan-anthony-ginting-belum-terhadang-" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://sport.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://sport.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://sport.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://sport.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://sport.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store"></a></li><li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-sport"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://sport.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://sport.bisnis.com/aneka-sport" title="">Aneka Sport</a></li> <li ><a href="http://sport.bisnis.com/racing" title="">Racing</a></li> <li><a href="http://bola.bisnis.com" title="">Sepak Bola</a></li> <li ><a href="http://sport.bisnis.com/sportainment" title="">Sportainment</a></li> <li ><a href="http://sport.bisnis.com/bisnis-sport" title="">Bisnis Sport</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/"><div class="custom-logo logo-sport"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://sport.bisnis.com/aneka-sport">Aneka Sport</a></div> <div class="description"> <h1 class="title"> Hasil Singapura Open 2017: Ihsan dan Anthony Ginting Belum Terhadang</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> April</div> <div class="date"> 12</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 23:35 WIB</div> </div> <div class="author">Oleh : <span>Andhika Anggoro Wening</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20170412/59/644909/hasil-singapura-open-2017-ihsan-dan-anthony-ginting-belum-terhadang-','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Hasil Singapura Open 2017: Ihsan dan Anthony Ginting Belum Terhadang http://sport.bisnis.com/read/20170412/59/644909/hasil-singapura-open-2017-ihsan-dan-anthony-ginting-belum-terhadang-','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://sport.bisnis.com/read/20170412/59/644909/hasil-singapura-open-2017-ihsan-dan-anthony-ginting-belum-terhadang-','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://sport.bisnis.com/read/20170412/59/644909/hasil-singapura-open-2017-ihsan-dan-anthony-ginting-belum-terhadang-','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://sport.bisnis.com/read/20170412/59/644909/hasil-singapura-open-2017-ihsan-dan-anthony-ginting-belum-terhadang-')+'$title='+encodeURIComponent('Hasil Singapura Open 2017: Ihsan dan Anthony Ginting Belum Terhadang'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/04/12/644909/anthony-ginting-hasil-bulutangkis.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644909/anthony-ginting-hasil-bulutangkis.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Anthony Ginting - Badminton Indonesia </figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA - Dua tunggal putra Indonesia, Ihsan Maulana Mustofa dan Anthony Sinisuka Ginting menyusul Jonatan Christie ke babak kedua Singapura Open 2017 yang diadakan di Singapore Indoor Stadium, Rabu (12/4/2017).</p><p>Anthony Ginting yang berhadapan dengan Sourabh Verma menyudahi perlawanan pemain asal India tersebut dengan dua set langsung, 21-15 dan 21-14 dalam waktu 39 menit. Di babak kedua, Anthony akan melawan Brice Leverdez asal Prancis yang di pertandingan pertama mengalahkan unggulan&nbsp; enam asal Taiwan, Chou Tien Chen dengan 17-21, 21-13 dan 21-17. <div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://sport.bisnis.com/read/20170412/59/644818/hasil-singapura-open-2017-kevinmarcus-bongkar-rahasia-suksesnya" title="Hasil Singapura Open 2017: Kevin/Marcus Bongkar Rahasia Suksesnya " target="_blank">Hasil Singapura Open 2017: Kevin/Marcus Bongkar Rahasia Suksesnya </a> </li><li> <a href="http://sport.bisnis.com/read/20170412/59/644815/ini-jadwal-siaran-langsung-singapura-open-2017-di-kompas-tv" title="Ini Jadwal Siaran Langsung Singapura Open 2017 di Kompas TV" target="_blank">Ini Jadwal Siaran Langsung Singapura Open 2017 di Kompas TV</a> </li><li> <a href="http://sport.bisnis.com/read/20170412/59/644799/hasil-singapura-open-2017-rianfajar-sukses-kalahkan-liuzhang" title="Hasil Singapura Open 2017: Rian/Fajar Sukses Kalahkan Liu/Zhang" target="_blank">Hasil Singapura Open 2017: Rian/Fajar Sukses Kalahkan Liu/Zhang</a> </li></ul> </div><p>Sementara itu, Ihsan Maulana Mustofa juga melangkah ke babak 16 besar usai menyikirkan pemain asal Taiwan, Tzu Wei Wang lewat pertarungan tiga set 21-18, 15-21 dan 21-13 dalam pertarungan selama 1 jam 2 menit.</p><p>Ihsan yang kini berperingkat 37 dunia itu akan melawan Indkidambi Srikanth. Pemain asal India itu melangkah ke babak kedua setelah mengalahkan Kenta Nishimoto dari Jepang, 21-12 dan 21-11.</p><p><a title="" href="http://sport.bisnis.com/read/20170412/59/644802/hasil-singapura-open-2017-lolos-ke-babak-kedua-jonatan-vs-son-">Hasil Singapura Open 2017: Lolos ke Babak Kedua, Jonatan Vs Son</a></p><p>Jonatan sendiri sukses melaju ke babak dua setelah mengalahkan Marc Zwiebler, Jerman. Jonatan menang dua game, 21-18 dan 21-13 dalam 35 menit.</p><p>&ldquo;Game pertama lawan lebih siap dan mau coba colong di awal game pertama. Tapi saya mencoba gimana caranya untuk meredam lawan. Karena depannya dia cukup bagus, susah untuk dibaca. Dan Marc Zwiebler nggak sengotot dulu, karena katanya dia sudah mau pension. Jadi saya anggap ini sebagai kesempatan aja buat saya,&rdquo; kata Jonatan lagi.</p><p>Selanjutnya di babak dua Jonatan akan berhadapan dengan unggulan empat, Son Wan Ho dari Korea Selatan.</p><p>&ldquo;Yang pasti nggak gampang, karena pemain Korea kuat-kuat dan punya stamina yang bagus. Saya harus lebih fokus dan bisa pandai di lapangan. Tinggal nanti diobrolin lagi sama pelatih harusnya seperti apa buat besok,&rdquo; lanjutnya.</p> <div class="tags"> Tag : <a href="">bulutangkis</a> <div class="editor">Editor : Andhika Anggoro Wening</div> </div> </div> </div> <div class="widget banner"> <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://sport.bisnis.com/read/20170412/59/644909/hasil-singapura-open-2017-ihsan-dan-anthony-ginting-belum-terhadang-" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170412/59/644818/hasil-singapura-open-2017-kevinmarcus-bongkar-rahasia-suksesnya" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644818/kevin-sanjaya-marcus.JPG?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Singapura Open 2017: Kevin/Marcus Bongkar Rahasia&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170412/59/644815/ini-jadwal-siaran-langsung-singapura-open-2017-di-kompas-tv" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644815/kevin-marcus-hasil-malaysia-open-2017-hasil-final-hasil-final.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ini Jadwal Siaran Langsung Singapura Open 2017 di&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170412/59/644809/hasil-singapura-open-2017-kevinmarcus-menang-lagi" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644809/video-final-malaysia-open-2017.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Singapura Open 2017: Kevin/Marcus Menang Lagi </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170412/59/644804/hasil-singapura-open-2017-anggiaketut-dan-fitriani-menang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644804/fitriani-badmintonindonesia-org.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Singapura Open 2017: Anggia/Ketut dan Fitriani&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170412/59/644802/hasil-singapura-open-2017-lolos-ke-babak-kedua-jonatan-vs-son-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644802/hasil-malaysia-open-2017-jonatan-kevin-marcus.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Singapura Open 2017: Lolos ke Babak Kedua, Jonatan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://sport.bisnis.com/read/20170412/59/644799/hasil-singapura-open-2017-rianfajar-sukses-kalahkan-liuzhang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644799/rian-fajar.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hasil Singapura Open 2017: Rian/Fajar Sukses Kalahkan&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel sport posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://sport.bisnis.com/read/20170412/59/644896/balap-sepeda-tour-de-lombok-mandalika-dimulai" data-title="Balap Sepeda Tour de Lombok Mandalika Dimulai"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644896/balap-sepeda-tour-de-lombok-mandalika-dimulai', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644896/mandalika1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644896/balap-sepeda-tour-de-lombok-mandalika-dimulai" title=""> Balap Sepeda Tour de Lombok Mandalika Dimulai</a></h2> <div class="description"> Ajang balap sepeda Tour de Lombok Mandalika 2017 diharapkan mampu mempromosikan potensi sport tourism di Nusa Tenggara Barat ke kancah internasional. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://sport.bisnis.com/read/20170412/59/644894/muay-thai-bertekad-kembangkan-diri-hingga-kabupaten" data-title="Muay Thai Bertekad Kembangkan Diri Hingga Kabupaten"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644894/muay-thai-bertekad-kembangkan-diri-hingga-kabupaten', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644894/muay-thai-www-khaosodenglish-com.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644894/muay-thai-bertekad-kembangkan-diri-hingga-kabupaten" title=""> Muay Thai Bertekad Kembangkan Diri Hingga Kabupaten</a></h2> <div class="description"> Muay Thai Profesional Indonesia (MPI) mulai melebarkan sayap dengan membentuk perwakilannya disetiap provinsi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://sport.bisnis.com/read/20170412/59/644891/sea-games-2017-panahan-waspadai-vietnam-thailand" data-title="Sea Games 2017: Panahan Waspadai Vietnam & Thailand"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644891/sea-games-2017-panahan-waspadai-vietnam-thailand', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644891/riau-ega-agata-salsabila-ant-nyoman-budhiana.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644891/sea-games-2017-panahan-waspadai-vietnam-thailand" title=""> Sea Games 2017: Panahan Waspadai Vietnam & Thailand</a></h2> <div class="description"> Atlet panahan Indonesia mewaspadai persaingan dari tim Vietnam dan Thailand pada Sea Games Malaysia 2017 menyusul hasil dalam Kejuaraan Asia di Bangkok, pada akhir Maret. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://sport.bisnis.com/read/20170412/59/644888/6.210-pelari-ikuti-maraton-di-jogja" data-title="6.210 Pelari Ikuti Maraton di Jogja"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644888/6.210-pelari-ikuti-maraton-di-jogja', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644888/ilustrasi-lomba-lari-antara-akbar-nugroho-gumay.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644888/6.210-pelari-ikuti-maraton-di-jogja" title=""> 6.210 Pelari Ikuti Maraton di Jogja</a></h2> <div class="description"> Sebanyak 6.210 pelari dari berbagai negara akan mengikuti maraton internasional yang mengambil start dan finis di Candi Prambanan, Sleman, Yogyakarta, pada 23 April 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://sport.bisnis.com/read/20170412/59/644818/hasil-singapura-open-2017-kevinmarcus-bongkar-rahasia-suksesnya" data-title="Hasil Singapura Open 2017: Kevin/Marcus Bongkar Rahasia Suksesnya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644818/hasil-singapura-open-2017-kevinmarcus-bongkar-rahasia-suksesnya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644818/kevin-sanjaya-marcus.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644818/hasil-singapura-open-2017-kevinmarcus-bongkar-rahasia-suksesnya" title=""> Hasil Singapura Open 2017: Kevin/Marcus Bongkar Rahasia Suksesnya</a></h2> <div class="description"> Hasil Singapura Open 2017: Kevin/Marcus Bongkar Rahasia Suksesnya </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://sport.bisnis.com/read/20170412/59/644815/ini-jadwal-siaran-langsung-singapura-open-2017-di-kompas-tv" data-title="Ini Jadwal Siaran Langsung Singapura Open 2017 di Kompas TV"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644815/ini-jadwal-siaran-langsung-singapura-open-2017-di-kompas-tv', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644815/kevin-marcus-hasil-malaysia-open-2017-hasil-final-hasil-final.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644815/ini-jadwal-siaran-langsung-singapura-open-2017-di-kompas-tv" title=""> Ini Jadwal Siaran Langsung Singapura Open 2017 di Kompas TV</a></h2> <div class="description"> Ini Jadwal Siaran Langsung Singapura Open 2017 di Kompas TV </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://sport.bisnis.com/read/20170412/59/644809/hasil-singapura-open-2017-kevinmarcus-menang-lagi" data-title="Hasil Singapura Open 2017: Kevin/Marcus Menang Lagi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644809/hasil-singapura-open-2017-kevinmarcus-menang-lagi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644809/video-final-malaysia-open-2017.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644809/hasil-singapura-open-2017-kevinmarcus-menang-lagi" title=""> Hasil Singapura Open 2017: Kevin/Marcus Menang Lagi</a></h2> <div class="description"> Hasil Singapura Open 2017: Kevin/Marcus Menang Lagi </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://sport.bisnis.com/read/20170412/59/644804/hasil-singapura-open-2017-anggiaketut-dan-fitriani-menang" data-title="Hasil Singapura Open 2017: Anggia/Ketut dan Fitriani Menang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644804/hasil-singapura-open-2017-anggiaketut-dan-fitriani-menang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644804/fitriani-badmintonindonesia-org.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644804/hasil-singapura-open-2017-anggiaketut-dan-fitriani-menang" title=""> Hasil Singapura Open 2017: Anggia/Ketut dan Fitriani Menang</a></h2> <div class="description"> Hasil Singapura Open 2017: Anggia/Ketut dan Fitriani Menang </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://sport.bisnis.com/read/20170412/59/644802/hasil-singapura-open-2017-lolos-ke-babak-kedua-jonatan-vs-son-" data-title="Hasil Singapura Open 2017: Lolos ke Babak Kedua, Jonatan Vs Son"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644802/hasil-singapura-open-2017-lolos-ke-babak-kedua-jonatan-vs-son-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644802/hasil-malaysia-open-2017-jonatan-kevin-marcus.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644802/hasil-singapura-open-2017-lolos-ke-babak-kedua-jonatan-vs-son-" title=""> Hasil Singapura Open 2017: Lolos ke Babak Kedua, Jonatan Vs Son</a></h2> <div class="description"> Hasil Singapura Open 2017: Jonatan Lolos ke Babak Kedua </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://sport.bisnis.com/read/20170412/59/644799/hasil-singapura-open-2017-rianfajar-sukses-kalahkan-liuzhang" data-title="Hasil Singapura Open 2017: Rian/Fajar Sukses Kalahkan Liu/Zhang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644799/hasil-singapura-open-2017-rianfajar-sukses-kalahkan-liuzhang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644799/rian-fajar.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644799/hasil-singapura-open-2017-rianfajar-sukses-kalahkan-liuzhang" title=""> Hasil Singapura Open 2017: Rian/Fajar Sukses Kalahkan Liu/Zhang</a></h2> <div class="description"> Hasil Singapura Open 2017: Rian/Fajar Sukses Kalahkan Liu/Zhang </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://sport.bisnis.com/read/20170412/59/644795/hasil-singapura-open-2017-praveendebby-ketemu-ganda-korsel" data-title="Hasil Singapura Open 2017: Praveen/Debby Ketemu Ganda Korsel"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644795/hasil-singapura-open-2017-praveendebby-ketemu-ganda-korsel', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644795/praveendebby5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644795/hasil-singapura-open-2017-praveendebby-ketemu-ganda-korsel" title=""> Hasil Singapura Open 2017: Praveen/Debby Ketemu Ganda Korsel</a></h2> <div class="description"> Hasil Singapura Open 2017: Praveen/Debby Ketemu Ganda Korsel </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://sport.bisnis.com/read/20170412/59/644726/hasil-tenis-hassan-ii-juara-bertahan-2-unggulan-langsung-tersingkir" data-title="Hasil Tenis Hassan II: Juara Bertahan & 2 Unggulan Langsung Tersingkir"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644726/hasil-tenis-hassan-ii-juara-bertahan-2-unggulan-langsung-tersingkir', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644726/grigor-dimitrov-reuters-steve-holland.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644726/hasil-tenis-hassan-ii-juara-bertahan-2-unggulan-langsung-tersingkir" title=""> Hasil Tenis Hassan II: Juara Bertahan & 2 Unggulan Langsung Tersingkir</a></h2> <div class="description"> Juara bertahan Federico Delbonis langsung kandas di putaran pertama turnamen tenis Grand Prix Hassan II (Marrakesh Terbuka) di Maroko. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://sport.bisnis.com/read/20170412/59/644720/hasil-tenis-biel-bienne-strycova-goerges-babos-terhenti" data-title="Hasil Tenis Biel Bienne: Strycova & Goerges, Babos Terhenti"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644720/hasil-tenis-biel-bienne-strycova-goerges-babos-terhenti', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644720/barbora-strycova-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644720/hasil-tenis-biel-bienne-strycova-goerges-babos-terhenti" title=""> Hasil Tenis Biel Bienne: Strycova & Goerges, Babos Terhenti</a></h2> <div class="description"> Dua petenis unggulan, Barbora Strycova dan Julia Goerges, melaju ke putaran kedua single putri turnamen tenis Biel Bienne Terbuka. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://sport.bisnis.com/read/20170412/59/644705/hasil-tenis-bogota-bertens-ke-putaran-2-juara-bertahan-kandas" data-title="Hasil Tenis Bogota: Bertens ke Putaran 2, Juara Bertahan Kandas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/59/644705/hasil-tenis-bogota-bertens-ke-putaran-2-juara-bertahan-kandas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644705/kiki-bertens-reuters.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/59/644705/hasil-tenis-bogota-bertens-ke-putaran-2-juara-bertahan-kandas" title=""> Hasil Tenis Bogota: Bertens ke Putaran 2, Juara Bertahan Kandas</a></h2> <div class="description"> Dua unggulan teratas, Kiki Bertens dan Katerina Siniakova, lolos ke putaran kedua single putri turnamen tenis Copa Bogota (Claro Open Colsanitas) di Kolombia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://sport.bisnis.com/read/20170412/401/644609/pebalap-muda-indonesia-optimistis-raih-podium-tertinggi-di-arrc-thailand" data-title="Pebalap Muda Indonesia Optimistis Raih Podium Tertinggi di ARRC Thailand"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170412/401/644609/pebalap-muda-indonesia-optimistis-raih-podium-tertinggi-di-arrc-thailand', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644609/balap.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/racing" class="link-channel" title="Sub Kanal"> Racing</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://sport.bisnis.com/read/20170412/401/644609/pebalap-muda-indonesia-optimistis-raih-podium-tertinggi-di-arrc-thailand" title=""> Pebalap Muda Indonesia Optimistis Raih Podium Tertinggi di ARRC Thailand</a></h2> <div class="description"> Pebalap muda Indonesia bertekad meraih podium tertinggi pada seri kedua ajang balap Asia Road Racing Championship (ARRC) di Chang International Circuit, Buriram, Thailand&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://sport.bisnis.com/read/20170411/59/644608/atlet-taekwondo-indonesia-ikut-kejuaraan-di-kazakhstan" data-title="Atlet Taekwondo Indonesia Ikut Kejuaraan di Kazakhstan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170411/59/644608/atlet-taekwondo-indonesia-ikut-kejuaraan-di-kazakhstan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644608/ilustrasi-latihan-taekwondo-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170411/59/644608/atlet-taekwondo-indonesia-ikut-kejuaraan-di-kazakhstan" title=""> Atlet Taekwondo Indonesia Ikut Kejuaraan di Kazakhstan</a></h2> <div class="description"> Pengurus Besar Taekwondo Indonesia (PBTI) akan mengikutsertakan atlet-atlet pelatnas nomor kyorugi dalam Kejuaraan Kazakhstan Terbuka 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://sport.bisnis.com/read/20170411/59/644598/hasil-dan-jadwal-singapura-open-2017-kevinmarcus-vs-solkim-jonatan-vs-marc-" data-title="Hasil dan Jadwal Singapura Open 2017: Kevin/Marcus Vs Sol/Kim, Jonatan Vs Marc"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170411/59/644598/hasil-dan-jadwal-singapura-open-2017-kevinmarcus-vs-solkim-jonatan-vs-marc-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644598/hasil-final-malaysia-open-2017-kevin-marcus-hasil-hasil-malaysia-open-2017-malaysia-open-2017-hasil.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170411/59/644598/hasil-dan-jadwal-singapura-open-2017-kevinmarcus-vs-solkim-jonatan-vs-marc-" title=""> Hasil dan Jadwal Singapura Open 2017: Kevin/Marcus Vs Sol/Kim, Jonatan Vs Marc</a></h2> <div class="description"> Hasil dan Jadwal Singapura Open 2017: Kevin/Marcus Vs Sol/Kim, Jonatan Vs Marc </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://sport.bisnis.com/read/20170411/59/644594/hasil-singapura-open-2017-kalah-alfianannisa-masih-banyak-mati-sendiri" data-title="Hasil Singapura Open 2017: Kalah, Alfian/Annisa Masih Banyak Mati Sendiri"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170411/59/644594/hasil-singapura-open-2017-kalah-alfianannisa-masih-banyak-mati-sendiri', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644594/hasil-indonesia-terbuka-alfian-annisa.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170411/59/644594/hasil-singapura-open-2017-kalah-alfianannisa-masih-banyak-mati-sendiri" title=""> Hasil Singapura Open 2017: Kalah, Alfian/Annisa Masih Banyak Mati Sendiri</a></h2> <div class="description"> Hasil Singapura Open 2017: Kalah, Alfian/Annisa Masih Banyak Mati Sendiri </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 11 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://sport.bisnis.com/read/20170411/59/644578/hasil-singapura-open-2017-owibutet-akui-tampil-kurang-bagus" data-title="Hasil Singapura Open 2017: Owi/Butet Akui Tampil Kurang Bagus"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://sport.bisnis.com/read/20170411/59/644578/hasil-singapura-open-2017-owibutet-akui-tampil-kurang-bagus', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/11/644578/tontowi-ahmad-liliyana-natsir-reu-darley-shen.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://sport.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://sport.bisnis.com/aneka-sport" class="link-channel" title="Sub Kanal"> Aneka Sport</a> <div class="time"> | 1 day ago</div> <h2><a href="http://sport.bisnis.com/read/20170411/59/644578/hasil-singapura-open-2017-owibutet-akui-tampil-kurang-bagus" title=""> Hasil Singapura Open 2017: Owi/Butet Akui Tampil Kurang Bagus</a></h2> <div class="description"> Hasil Singapura Open 2017: Owi/Butet Akui Tampil Kurang Bagus </div> </div> </li> <ul class="list-news channel sport" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> </div> <div class="widget banner"> <!-- OpenX iFrame RECTANGLE 3 --> <iframe id='a1673032' name='a1673032' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=394&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=aaf678a9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=394&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaf678a9' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644911/antarafoto-debat-publik-pilkada-dki-jakarta-120417-agr-30c.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644911/akhir-debat-yang-mengharukan" class="type2" title=""> Akhir Debat Yang Mengharukan </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644908/120417-nh-bisnis-15-debat-pilgub-6.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644908/debat-publik-pilkada-dki-jakarta-putaran-kedua" title=""> Debat Publik Pilkada DKI Jakarta Putaran Kedua </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644898/antarafoto-dirut-baru-garuda-indonesia-120417-fr-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644898/ini-dia-sosok-dirut-garuda-yang-baru" title=""> Ini Dia Sosok Dirut Garuda Yang Baru </a> </div> </div> </div> </div> <div class="widget banner"> <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://sport.bisnis.com/read/20170412/59/644809/hasil-singapura-open-2017-kevinmarcus-menang-lagi" title=""> Hasil Singapura Open 2017: Kevin/Marcus Menang Lagi</a> </li> <li> <a href="http://sport.bisnis.com/read/20170412/59/644815/ini-jadwal-siaran-langsung-singapura-open-2017-di-kompas-tv" title=""> Ini Jadwal Siaran Langsung Singapura Open 2017 di Kompas TV</a> </li> <li> <a href="http://sport.bisnis.com/read/20170412/59/644799/hasil-singapura-open-2017-rianfajar-sukses-kalahkan-liuzhang" title=""> Hasil Singapura Open 2017: Rian/Fajar Sukses Kalahkan Liu/Zhang</a> </li> <li> <a href="http://sport.bisnis.com/read/20170412/59/644818/hasil-singapura-open-2017-kevinmarcus-bongkar-rahasia-suksesnya" title=""> Hasil Singapura Open 2017: Kevin/Marcus Bongkar Rahasia Suksesnya</a> </li> <li> <a href="http://sport.bisnis.com/read/20170412/59/644802/hasil-singapura-open-2017-lolos-ke-babak-kedua-jonatan-vs-son-" title=""> Hasil Singapura Open 2017: Lolos ke Babak Kedua, Jonatan Vs Son</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> <a href="http://www.bisnis.com/topic/1382/Bea-Cukai">#Bea Cukai</a> <a href="http://www.bisnis.com/topic/44297/Pilkada-DKI-2017">#Pilkada DKI 2017</a> <a href="http://www.bisnis.com/topic/42492/Tax-Amnesty">#Tax Amnesty</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://sport.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://sport.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0948</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://sport.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } }); $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>